Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom pessoal, agora são 22:40 e eu acabo de chegar da instalação de clientes.

    Durante 2 dias sofri igual um condenado nessas instalações.... troquei cabo, antena, tudo.....

    Comprei 2 Kodama com firmware APRouter, segue os problemas enfrentados:

    1) O rádio conecta no AP, mas o cabo de rede fica conectando e desconectando.
    Troquei diversas vezes as ponteiras, mudei sequencia, troquei o cabo......
    Tive que trocar de rádio (coloquei Ovislink)

    2) O sinal wireless é muuuuito fraco, não conecta no AP de maneira alguma.
    Para efeito de testes eu coloquei esse rádio dentro da sala em modo AP e conectei com notebook....... o sinal ficou bem fraquinho.
    Tive que trocar de rádio (coloquei Ovislink)


    Alguém já passou por situação parecida?????
    Será que estou errando em alguma coisa ou é defeito de equipamento?

    []´s

  2. na troca do radio resolveu o problema eu tive isso sim mas direto com um swith e descobri que era o monitor que estava ligado junto a fonto do pc quando tirei parou o problema e tive um outro tambem que o mesmo era a propria placa de rede do cliente



  3. eu tenho alguns problemas assim citados com rádios Zinwell G120... interessante sua citação do fato do monitor estar ligado direto na fonte, vou verificar isso essa semana e ver se está assim também... fica dando "cabo de rede desconectado". Depois posto o resultado aqui...

  4. Isso é defeito do radio mesmo...

    Aqui tem uns desses que simplesmente nao funcionam o setor de RF.

    Querem conselhos? isso é regra geral... nao usem aps pra distribuir sinal pra clientes que tenham o setor de RF na mesma placa do chipset. ex. edimax, kodama, ovslink, zinwell e similares...

    ja repararam que radios melhores possuem o setor de rf em placa separada?

    Senao, Linksys, e Samsung sao exemplos disso, eles usam cartoes ou plaquinhas separadas pra rf...



  5. ja vi esse problemas em radios com esse chipset 8186 que equipa o edimax, gilink etc...etc... estou usando um realsat num cliente que era gilink com o mesmo chipset e parou o problema, acho que o firmware tem influencia nesse probleminhas.

    abraço






Tópicos Similares

  1. Respostas: 3
    Último Post: 27-09-2013, 10:28
  2. Como está o IPTV nos dias de hj?
    Por deivyn no fórum Redes
    Respostas: 9
    Último Post: 11-04-2011, 14:36
  3. Monitoramento de rádios Kodama
    Por diegolima no fórum Redes
    Respostas: 1
    Último Post: 24-07-2008, 02:01
  4. Para descontrair - Afinal hoje é dia de BRASIL !!!!!!!!!!
    Por panther no fórum Assuntos não relacionados
    Respostas: 2
    Último Post: 13-06-2006, 13:26
  5. mensagem estranha, todo o dia de manha no provedor
    Por andreylch no fórum Sistemas Operacionais
    Respostas: 5
    Último Post: 11-01-2005, 17:37

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L