Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Estou com o seguinte problema,

    Configurei uma placa de rede, eth2 no caso. o sistema reconeceu a mesma, digito ipconfig e me aparece o IP corretamente, digito mii-tool aparece cabo conectado

    ...enfim aparentemente tudo ok!

    Mando dar um ping no gateway por exemplo 192.168.0.1

    me da a seguinte mensagem:

    icmp_seq=1 Destination Host Unreachable

    Alguém sabe oq pode ser???????

    fico no aguardo,

    abraços

  2. Opa e ai ijr blz?! Quantas placas de rede vc tem na sua maquina? Qual modelo dessa placa, qual a sua distro manda mais detalhes ai... aguardo!!!



  3. tenho 3 placas de rede

    01 via - on-board
    02 realtek

    Uso slackware 10.2

  4. Já fez as configurações da placa de rede? Já setou as rotas corretamente?



  5. sim, as configs estão todas feitas






Tópicos Similares

  1. Placa de rede não responde
    Por WhiteTiger no fórum Servidores de Rede
    Respostas: 8
    Último Post: 13-09-2005, 08:28
  2. Placa de rede nao funciona...
    Por cmax no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 05-04-2004, 08:48
  3. Placa de rede não se comunica???
    Por devlinmaxx no fórum Servidores de Rede
    Respostas: 6
    Último Post: 06-02-2004, 10:45
  4. Respostas: 9
    Último Post: 04-02-2004, 11:27
  5. placa de rede não funciona
    Por ocire no fórum Servidores de Rede
    Respostas: 4
    Último Post: 05-11-2003, 11:18

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L