Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Mikrotik, Roteador Travando

    Olá..., estou com um problema no meu link da telemar,
    tenho um servidor Mikrotik, esta funcionando blz, mas tem horas que
    meu link para, nao sei se é meu servidor mikrotik que está fazendo meu roteador travar ou meus aparelhos da telemar, lembrando q quando desligo meu roteador Cisco 1600, com o aparelho da telemar ele volta ao normal.
    ....!! muito estranho!!

    alguem já teve esse problema??

  2. #2
    Avatar de marcelomg
    Ingresso
    Jan 2006
    Localização
    São Lourenço do Sul, Brazil
    Posts
    1.476

    Padrão

    Citação Postado originalmente por Cybervix Ver Post
    Olá..., estou com um problema no meu link da telemar,
    tenho um servidor Mikrotik, esta funcionando blz, mas tem horas que
    meu link para, nao sei se é meu servidor mikrotik que está fazendo meu roteador travar ou meus aparelhos da telemar, lembrando q quando desligo meu roteador Cisco 1600, com o aparelho da telemar ele volta ao normal.
    ....!! muito estranho!!

    alguem já teve esse problema??
    Tenho um Cisco que é da Brasil Telecom, acontecia sempre isso pelo menos 4 x por semana, o pessoal constatou que o modem aquecia muito e travava, o jeito foi substituir, agora todos equipamentos aqui ficam em uma sala com ar condicionado, em dias mais amenos uso só ventilação.
    Mas não se impressione quando o Mikrotik travar do nada, é inexplicável, mas acontece.



  3. #3

    Padrão

    por incriver q pareça meus equipamentos fica tudo numa sala com ar condicionado, mas tenho q fazer alguns teste ainda, trocar placa de rede do meu mk....
    mas se alguem ja passou por isso e resolver o problema, post ae!!
    vlw

  4. #4

    Padrão

    Já passei por isso, o problema era as conexões simultaneas, não tinha limite de conexão então o roteador se entupia de conexões e reiniciava a interface, depois fiz limite de conexões por ip e o problema foi resolvido. No manual do nosso amigo David mostra como fazer



  5. #5

    Padrão

    Realmente. Outra coisa que também trava é um web-proxy sem bloqueio de acesso externo. Observe o quanto de CPU está sendo consumida em system / resouser... se tiver muito alta, poderá ser a fonte do seu problema.... Aqui todo santo dia de manhã travava.... depois que corrigi a regra, ficou show de bola!!

  6. #6

    Smile

    Citação Postado originalmente por marcelomg Ver Post
    Tenho um Cisco que é da Brasil Telecom, acontecia sempre isso pelo menos 4 x por semana, o pessoal constatou que o modem aquecia muito e travava, o jeito foi substituir, agora todos equipamentos aqui ficam em uma sala com ar condicionado, em dias mais amenos uso só ventilação.
    Mas não se impressione quando o Mikrotik travar do nada, é inexplicável, mas acontece.
    Olá ! Comigo tem acontecido do mikrotik travar do nada, tenho 3 interligados, entao quando para o primeiro derruba todos outros POPs ! Eu utilizo placa mae ASUS A7V8X-X, não sei se pode ser ela o problema ?? Um dos POPs Possui 5 placas AG530 outro 4 e o ultimo 2 AG530. To fazendo o possível para colocar uma mother Intel. Alguem poderia dizer qual mother utiliza e se possui travamento e tambem quantas placas de radio utiliza simultaneamente ??

    Abraços
    Everton