+ Responder ao Tópico



  1. #1

    Padrão PPPoe não fornece IP dinamico

    Em meus MK uso Ip válidos, mas percebi que estão sendo atribuidos sempre os mesmo Ips aos clientes PPPoe....oque pode estar errrado na configuração...pois dessa forma meus clientes estão usando IPs fixos (embora seja PPPoe)
    vlw

  2. #2

    Padrão

    Citação Postado originalmente por maxtex Ver Post
    Em meus MK uso Ip válidos, mas percebi que estão sendo atribuidos sempre os mesmo Ips aos clientes PPPoe....oque pode estar errrado na configuração...pois dessa forma meus clientes estão usando IPs fixos (embora seja PPPoe)
    vlw
    Amigo coloque melhor sua estrutura que posso te ajudar valeu ( tenho 300 clientes 6 points todos pppoe e Mikrotik)



  3. #3

    Padrão

    Posta sua configuração do PPPoE. Provavelmente está sendo definido um IP válido em "remote adress" do cliente PPPoE. Posta ae pra gente analizar.

  4. #4

    Padrão

    Citação Postado originalmente por maxtex Ver Post
    Em meus MK uso Ip válidos, mas percebi que estão sendo atribuidos sempre os mesmo Ips aos clientes PPPoe....oque pode estar errrado na configuração...pois dessa forma meus clientes estão usando IPs fixos (embora seja PPPoe)
    vlw
    Voce tem que ver o seguinte, não sei onde fica isso no MK, mas é em POOL ou DHCP. LEASE TIME, que define o tempo que um mesmo MAC ADRESS fica com um certo endereço de IP... posso estar enganado, mas se setar por exemplo. 1dia, ele vai verificar e dar outro IP ao cliente.

    Abraços amigo



  5. #5

    Padrão

    segue configuração

    name="64" local-address=201.73.81.129 remote-address=validos use-compression=no use-vj-compression=no use-encryption=no
    only-one=default change-tcp-mss=default rate-limit=32000/64000 dns-server=200.255.255.70