+ Responder ao Tópico



  1. bem pessoal estou com um problema de lentidao no rádio cisco arionet da srie 1300, a noite aqui em nosso sistema, e ja fiz de tudo mais ainda nao tive bom suceso.

    nossas configuração sao as seguintes:

    P4
    Hd sata 160 G
    M 1 G
    sistema Slackware
    CBQ 128Kbit para cada cliente
    squid com prox transparente
    DNS local para o clientes
    faixa de ip 10.100.x.2/30

    2 placa de rede tricon
    eth1 -------cisco 1300_ap (clientes 160) 80 clientes simutanio a noite
    eth2 link telemar de 2 Mb

    Switch D-Link 24 portas
    Roteador Cisco 1721

    Segui abaixo as configuracoes do Radio cisco:
    ++++++++++++++++++++++++
    !
    version 12.3
    no service pad
    service timestamps debug datetime msec
    service timestamps log datetime msec
    service password-encryption
    !
    hostname APNETFACIL
    !
    enable secret 5 xxxxxxxxxxxxxxxxxxxxxxxxx
    !
    ip subnet-zero
    !
    !
    no aaa new-model
    !
    dot11 ssid NETFACIL1
    authentication open
    guest-mode
    !
    !
    !
    username xxxxx password 7 xxxxxxxxxxxxxxxx
    username xxxxxx password 7 xxxxxxxxxxxxxxxxx
    !
    bridge irb
    !
    !
    interface Dot11Radio0
    no ip address
    no ip route-cache
    !
    ssid NETFACIL1
    !
    speed basic-11.0
    no preamble-short
    channel 2462
    fragment-threshold 4000
    station-role root access-point
    rts threshold 2000
    antenna receive right
    antenna transmit right
    beacon dtim-period 100
    no dot11 extension aironet
    infrastructure-client
    bridge-group 1
    bridge-group 1 subscriber-loop-control
    bridge-group 1 block-unknown-source
    no bridge-group 1 source-learning
    no bridge-group 1 unicast-flooding
    bridge-group 1 spanning-disabled
    !
    interface FastEthernet0
    no ip address
    no ip route-cache
    bridge-group 1
    no bridge-group 1 source-learning
    bridge-group 1 spanning-disabled
    hold-queue 80 in
    !
    interface BVI1
    ip address 192.168.60.3 255.255.255.0
    no ip route-cache
    !
    ip default-gateway 192.168.60.1
    no ip http server
    no ip http secure-server
    ip http help-path http://www.cisco.com/warp/public/779...onfig/help/eag
    !
    access-list 101 deny tcp any eq 135 any
    access-list 101 deny tcp any eq 136 any
    access-list 101 deny tcp any eq 137 any
    access-list 101 deny tcp any eq 138 any
    access-list 101 deny tcp any eq 139 any
    access-list 101 deny tcp any eq 445 any
    access-list 101 deny tcp any any eq 135
    access-list 101 deny tcp any any eq 136
    access-list 101 deny tcp any any eq 137
    access-list 101 deny tcp any any eq 138
    access-list 101 deny tcp any any eq 139
    access-list 101 deny tcp any any eq 445
    !
    control-plane
    !
    bridge 1 route ip
    !
    !
    alias exec l show dot11 asso
    alias exec x clear dot11 client
    alias exec m show access-list 700
    !
    line con 0
    line vty 0 4
    login local
    !
    end


    agradeco se alguem pode avaliar e me da umas dicas aqui.

  2. nao tem niguem que tem ou ja mexeu nesse radio

    affff






Tópicos Similares

  1. Respostas: 8
    Último Post: 19-10-2011, 07:14
  2. Respostas: 5
    Último Post: 26-01-2008, 19:25
  3. Cisco Aironet 1300 Series
    Por notgle no fórum Redes
    Respostas: 4
    Último Post: 13-11-2006, 10:09
  4. como configurar um Cisco Arionet da 1300
    Por fsoaress76 no fórum Redes
    Respostas: 2
    Último Post: 13-06-2006, 10:27
  5. via radio muito lento
    Por luckribeiro no fórum Redes
    Respostas: 2
    Último Post: 26-04-2004, 19:20

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L