+ Responder ao Tópico



  1. #1

    Padrão problemas em pigar repetidora

    ola...
    é o seguinte tenho um problema serio com um equipamento, estou com uma repetidora que tem uma omini da hypertec de 18,5dbi e uma senao deluxe ecb-3220 e um amplificador de 3 watts da hyperlink acontece que tentei fazer um teste coloquei um cliente a 100mts de distancia com uma plaquinha pci wireless da edimax com chip realtek rtl-8185l e aparece la sinal excelente mais não pinga a repetidora sendo que num tem nada na frete visada limpinha o que pode estar acontecendo..... me ajudem por favor....obrigado

  2. #2



  3. #3

    Padrão

    Kara.. com um amplificardor de 3wts e um cliente a 100mts
    era para explodir a placa..., pow tira o amplificador e até no
    maximo baixa potencia do senao para anteder clientes na
    sombra da antena.. vlw

  4. #4

    Wink

    obrigado vou fazer isso mesmo vou tirar o amplificador e refazer os teste, obrigado pelo conselho...valeu qualquer volto a postar novamente.



  5. #5

    Padrão

    Citação Postado originalmente por Projeto_Destino Ver Post
    obrigado vou fazer isso mesmo vou tirar o amplificador e refazer os teste, obrigado pelo conselho...valeu qualquer volto a postar novamente.
    se te pegam com esse amp de 3 watts tu vai preso, sem dúvida.

  6. #6
    acnunes
    Visitante

    Padrão

    amplificador = proibido

    por causa destas porcarias de amplificador que a jente se fo...

    onde ja se viu colocar um amplificador de 3w que absurdo.

    ainda mais pra colocar plaquinha na outra ponta , pura ignorancia desculpe mas é mesmo.

    é melhor colocar uma antena melhor que estas porcarias.



  7. #7

    Angry

    Concordo com os colegas...
    infelizmente agora virou moda verder net...qq um compra um kit no mercado livre e sai vendendo link de velox, speed etc...todos sem nenhum conhecimento tecnico...apenas visando lucros...
    NÓs q estamos tentando fazer um trabalho serio, pagamos impostos, investimos em material de boa qualidade, estamos a cada dia sendo prejudicados por esse tipo de exploradores..
    Concordo q aki eh um espaco democratico, mas tb acho q deve ser reduto de profissionais serios, com intuido de compartilhar conhecimentos.,,,aki nao deve ser um mural de dicas onde a cada dia q passa vemos pessoas totalmente leigas fazendo pergundas imbecis...tipico de piratas e curiosos..Por isso peco as colegas, serios, que nao colaborem com esse tipo de gente..pois possivelmente vc podera estar alimentando um futuro causador de problemas a vc ou a um colaga serio aki da lista.

  8. #8

    Padrão

    Citação Postado originalmente por fbig Ver Post
    Concordo com os colegas...
    infelizmente agora virou moda verder net...qq um compra um kit no mercado livre e sai vendendo link de velox, speed etc...todos sem nenhum conhecimento tecnico...apenas visando lucros...
    NÓs q estamos tentando fazer um trabalho serio, pagamos impostos, investimos em material de boa qualidade, estamos a cada dia sendo prejudicados por esse tipo de exploradores..
    Concordo q aki eh um espaco democratico, mas tb acho q deve ser reduto de profissionais serios, com intuido de compartilhar conhecimentos.,,,aki nao deve ser um mural de dicas onde a cada dia q passa vemos pessoas totalmente leigas fazendo pergundas imbecis...tipico de piratas e curiosos..Por isso peco as colegas, serios, que nao colaborem com esse tipo de gente..pois possivelmente vc podera estar alimentando um futuro causador de problemas a vc ou a um colaga serio aki da lista.
    Calma aew gente.... vamos devagar..
    Entendo a situação e posição de vocês, mas cabe a nós, pessoas sérias, instruir esse cidadão que deve ter tido um amigo retardado que falou para ele usar o AMP de 3w, ou mesmo ele, por ignorância.
    Nós não nascemos sabendo, e muitos daqui aprenderam testando, futucando, cursos e muito forum de madrugada.

    Hein Projeto_Destino, é proibido por lei, e dá cadeia. E tem mais uma, na mesma proporção que você aumenta a potência do sinal, você aumenta a sensibilidade de CAPTAÇÃO de ruidos, se seu sinal está ruim, vai ficar ruim do mesmo jeito, só que forte.
    Sinal wireless, é uma combinação de STRENGTH (força) e QUALITY (qualidade)
    Não basta ter um sinal com 99% de força e a qualidade dele ser uma porcaria. De que adianta uma mangueira gigante saindo muita água se não dá pra beber, é melhor ter uma com um jato pequeno e pura, limpinha mesmo, concorda ?
    Invista em antena, equipamentos e cabos, e mais do que tudo, em seus conhecimentos, e não atrapalhe quem precisar trabalhar espalhando omnis e antenas por aí, voce pode se prejudicar, e aos outros.

    Abraços
    Alam



  9. #9
    acnunes
    Visitante

    Padrão

    concordo com o colega, o forum é um reduto de troca de experiencias.

    tem muito dono de provedor serio que usam o underlinux para tirar duvidas, mas tem muito gurizinho metido a racker que faz perguntas bizonhas tambem.

    o nivel de sinal é bem relativo, depende do que vai trafegar e o que tem a sua volta

    se no seu cliente chega 30 % de sinal mas ta trafegando bem e pingando bem nao quer dizer que ta ruim, assim como pode ta chegando 80% de sinal e a net fica caindo toda hora assim como os pings ruins. isso depende da sujeira do espectro em volta das antenas.

    amplificador seu sinal pode chegar a km de distancia mas gera muita sujeira pois uma pequena coisa se torna enorme, e ainda funciona como uma lamina cortando os sinais que encontra na frente causando muita interferencia e tudo mais resumindo, dor de cabeça direto

    se vc colocar um radio que seja de otima qualidade bem configuradinho, e colocar uma antena que seja ideal para a situação que vc quer de otima qualidade tambem, vc nunca vai precisar de amplificador, se no seu cliente com placa nao ta dando bom, antes de mexer na sua repetidora coloca um radio no lugar da placa que é mil vezes melhor que uma plaquinha.

    desculpem se falei besteira mas espero ter ajudado em alguma coisa.

  10. #10

    Padrão

    Citação Postado originalmente por acnunes Ver Post
    concordo com o colega, o forum é um reduto de troca de experiencias.

    tem muito dono de provedor serio que usam o underlinux para tirar duvidas, mas tem muito gurizinho metido a racker que faz perguntas bizonhas tambem.

    o nivel de sinal é bem relativo, depende do que vai trafegar e o que tem a sua volta

    se no seu cliente chega 30 % de sinal mas ta trafegando bem e pingando bem nao quer dizer que ta ruim, assim como pode ta chegando 80% de sinal e a net fica caindo toda hora assim como os pings ruins. isso depende da sujeira do espectro em volta das antenas.

    amplificador seu sinal pode chegar a km de distancia mas gera muita sujeira pois uma pequena coisa se torna enorme, e ainda funciona como uma lamina cortando os sinais que encontra na frente causando muita interferencia e tudo mais resumindo, dor de cabeça direto

    se vc colocar um radio que seja de otima qualidade bem configuradinho, e colocar uma antena que seja ideal para a situação que vc quer de otima qualidade tambem, vc nunca vai precisar de amplificador, se no seu cliente com placa nao ta dando bom, antes de mexer na sua repetidora coloca um radio no lugar da placa que é mil vezes melhor que uma plaquinha.

    desculpem se falei besteira mas espero ter ajudado em alguma coisa.
    Assino em baixo !



  11. #11

    Padrão legal

    Bom pra começar, tenho um link de 1 mb da brasil telecom pago mensalmente 1735,00 reais para utilizar o serviço.... e a questão do amplificador está a meu critério certo pq creio que nenhum de vcs moram na cidade onde habito, e por falar em conhecimento técnico nunca usei essas plaquinhas é a primeira vez e estou com uma dificuldade de fazer funcionar mais ninguem falou se o equipamento (omini) estava com problemas.... nunca usei essa m... e por incrivel que pareça coloquei ele pra ver se o ap que estava com problemas pq tanto a omini como a ap que uso são brasileiras inclusive de são paulo que não valem nada tirei a omini coloquei uma que comprei no paraguay da hyperlink e uma senao deluxe tb no paraguay pq equipamentos brasileiros só tão dando dor de cabeça... e tb ninguem ta aki no final do mes pra pagar os prejuizos que temos com falta de conectividade por parte do cliente... ao invez de criticar ajudem não perca tempo em escrever algo que possivelmente quem vai ler é só que mexe nessa area intaum isso não vai trazer efeito nenhum a quem tem conhecimento pra administrar esse tipow de trabalho... a pra terminar tirei o amplificador e ficou a mesma coisa foi onde tirei a omini e coloquei a da hyperlink pra continuar o meu trabalho.... tudo isso por causa de uma omini que não espandia sinal ... e tudo que fiz foi um teste uso radio pra clientes ovislink, dlink, edimax e etc... não uso amplificadores em minhas repetidoras fiz isso pra teste e como sempre não tem nada a ver com tudo que falaram pq..... já te falo.... pq simpresmente a 100mts de distancia não estava dando sinal agora imagine 1 km é de chora intaum ajudem não critiquem.... e obrigado a aqueles que deram conselhos que faleram a pena ser lido... e aos demais descupe pela grosseria...te mais

  12. #12
    acnunes
    Visitante

    Padrão

    Citação Postado originalmente por Projeto_Destino Ver Post
    Bom pra começar, tenho um link de 1 mb da brasil telecom pago mensalmente 1735,00 reais para utilizar o serviço.... e a questão do amplificador está a meu critério certo pq creio que nenhum de vcs moram na cidade onde habito, e por falar em conhecimento técnico nunca usei essas plaquinhas é a primeira vez e estou com uma dificuldade de fazer funcionar mais ninguem falou se o equipamento (omini) estava com problemas.... nunca usei essa m... e por incrivel que pareça coloquei ele pra ver se o ap que estava com problemas pq tanto a omini como a ap que uso são brasileiras inclusive de são paulo que não valem nada tirei a omini coloquei uma que comprei no paraguay da hyperlink e uma senao deluxe tb no paraguay pq equipamentos brasileiros só tão dando dor de cabeça... e tb ninguem ta aki no final do mes pra pagar os prejuizos que temos com falta de conectividade por parte do cliente... ao invez de criticar ajudem não perca tempo em escrever algo que possivelmente quem vai ler é só que mexe nessa area intaum isso não vai trazer efeito nenhum a quem tem conhecimento pra administrar esse tipow de trabalho... a pra terminar tirei o amplificador e ficou a mesma coisa foi onde tirei a omini e coloquei a da hyperlink pra continuar o meu trabalho.... tudo isso por causa de uma omini que não espandia sinal ... e tudo que fiz foi um teste uso radio pra clientes ovislink, dlink, edimax e etc... não uso amplificadores em minhas repetidoras fiz isso pra teste e como sempre não tem nada a ver com tudo que falaram pq..... já te falo.... pq simpresmente a 100mts de distancia não estava dando sinal agora imagine 1 km é de chora intaum ajudem não critiquem.... e obrigado a aqueles que deram conselhos que faleram a pena ser lido... e aos demais descupe pela grosseria...te mais

    caro colega do underlinux

    isto é um forum, portanto vc postou uma duvida e nos tentamos sanala ou tambem criticamos pois forum é isto mesmo. vc deve pegar somente o que te for coerente e nao tentar fazer os mesmos erros que nos um dia ja fizemos, as vezes damos um puxão de orelhas, pois tem algumas coisas que se vc intende do negocio, para nos provedores nao são aceitaveis , e isso nao importa se vc mora aqui ou la , como é o caso do amplificador qualquer post com amplificador vai ser falado contra ele pois alem de ser proibido é inaceitavel e 95% dos donos de provedores repudiam quem usa e ja foi falado zilhoes de vezes e feito milhares de experiencias e todas comprovam que ao inves de vc colocar um amplificador , coloque uma antena ou um radio melhor, pode ser do paraguay mas que seja melhor que é o que vc fez trocou e colocou uma hiperlink que para a grande maioria dos provedores é a melhor antena omni do mercado portanto nao custa dar uma olhada em posts antigos as vezes pois evita tempo e as vezes dinheiro pois vc as vezes tem uma duvida naquela hora e depende de uma resposta que muitas vezes outros ja postaram e sulucionaram seu problema

    um grande abraço e boa sorte!



  13. #13

    Padrão

    afinal, agora com rádio e entena nova, funcionou a 100Mts ?