+ Responder ao Tópico



  1. Olá pessoal,

    Instalei o Proftpd 1.3.0 no slackware 10.2 e configurei o proftpd.conf.

    Quando vou iniciar o serviço, aparece a seguinte mensagem:

    - IPv6 getaddrinfo 'srvnetlinux.avil.com' error: Name or service not known


    Já rodei a Net atrás da solução desse problema, que por sinal são muitas pessoas que tiveram esse problema e não conseguitram resolver.

    Se alguém tiver a solução aí, favor postar.... A comunidade linux agradece!!!!

  2. coloque o ip de 'srvnetlinux.avil.com' no teu /etc/hosts



  3. Citação Postado originalmente por 1c3m4n Ver Post
    coloque o ip de 'srvnetlinux.avil.com' no teu /etc/hosts

    Já está amigo, mas não funciona!!!!!!

    Obrigado pela tentativa!!!

  4. Baixei a versão 1.3.1RC1 e funcionou perfeitamente!!!!


    Obrigado a todos que tentaram me ajudar!!!






Tópicos Similares

  1. Erro ao tentar Compilar Drive da Plc de Rede!
    Por lcacjr no fórum Servidores de Rede
    Respostas: 2
    Último Post: 07-10-2004, 21:09
  2. Respostas: 24
    Último Post: 25-09-2004, 07:05
  3. Erro ao tentar logar
    Por asclows no fórum Servidores de Rede
    Respostas: 1
    Último Post: 12-04-2004, 12:23
  4. Erro ao tentar compilar samba 3.0.0
    Por APS no fórum Servidores de Rede
    Respostas: 3
    Último Post: 06-10-2003, 10:58
  5. Erro ao tentar acessar via ssh
    Por Wal no fórum Servidores de Rede
    Respostas: 2
    Último Post: 11-09-2003, 10:05

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L