+ Responder ao Tópico



  1. #1

    Padrão Amigos, por favor me ajudem

    Montei meu primeiro MK com 2 g520, uma fazendo link outra ap. A que faz ap esta com ping alto e perdendo pacotes para os clientes qdo entra tipo 15 clientes. Lembrando que verifiquei antenas conector, toda parte fisica.

    Agradeço antecipadamente

  2. #2

    Padrão

    sera que a placa esta perdendo rendimento, observou a temperatura e ventilação do hardware....aquecimento provoca queda de rendimento mas tambem uma quantidade de clientes faz o ping ficar maior tambem...



  3. #3

    Padrão

    Citação Postado originalmente por balisteri Ver Post
    sera que a placa esta perdendo rendimento, observou a temperatura e ventilação do hardware....aquecimento provoca queda de rendimento mas tambem uma quantidade de clientes faz o ping ficar maior tambem...
    Amigo, ja verifiquei temperatura cabos, pig e tenho em média 35 clientes simultaneos.

  4. #4

    Padrão

    Verifica se esta placa tem a opção "compression" em interface e liga ela. Testa novamente e posta os resultados. Caso deseje, posta as configurações da sua placa wireless.



  5. #5

    Padrão

    Citação Postado originalmente por catvbrasil Ver Post
    Verifica se esta placa tem a opção "compression" em interface e liga ela. Testa novamente e posta os resultados. Caso deseje, posta as configurações da sua placa wireless.
    Amigo, não tem este parametro

  6. #6

    Padrão

    veja se nao esta com trafego acima... algum cliente com virus...

    veja tambem as configuracoes do ACK ! isso é mto importante ...



  7. #7

    Padrão

    Só uma pergunta. Vc faz controle de conexão por cliente?

  8. #8

    Padrão

    Citação Postado originalmente por catvbrasil Ver Post
    Só uma pergunta. Vc faz controle de conexão por cliente?
    Amigo, não faço o controle não



  9. #9

    Padrão

    Citação Postado originalmente por alexandrecorrea Ver Post
    veja se nao esta com trafego acima... algum cliente com virus...

    veja tambem as configuracoes do ACK ! isso é mto importante ...
    Como mudo as configurações de ACK no MK ?

    TA acontecendo o seguinte qdo ativo Wds com um aprouter ele perde muito mais pacotes