Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Smile Problema bem atipico.

    Boa noite, estou eu aqui analizando para ver qual o melhor canal utilizar em um repetidor com mk instalado, alguns clientes esta com snr -58 -65 e no maximo -75 sao 4 antenas e nesta que estou mechendo so aceita canal 1,6 e 7 se eu colocar em qualquer canal nao ha associacao de cliente..
    alguem ja enfrentou este problema?

  2. #2

    Padrão

    Na interface wireless, verifique:

    Band: Qual banda está? Dependendo do cartão a banda escolida pode limitar o número de canais.

    Frequêncy Mode: De preferência escolha "manual Tx Power";

    Country: Escolha "no_set_country. Se vc definir um país, o cartão irá limitar frequencias de acordo com as normas do país escolhido. No Brasil são apenas 11 canais permitiso (frequencias), já no EUA são 14. Escolha sempre "no_set_coutry".

    Deixe desmarcado "scan list". De um "OK" e reinicie seu MK. Posta o resultado.



  3. #3

    Padrão

    No band esta com 2.4B, country esta no_country_set e scan list desmarcada.


    Valeu!!





    Citação Postado originalmente por catvbrasil Ver Post
    Na interface wireless, verifique:

    Band: Qual banda está? Dependendo do cartão a banda escolida pode limitar o número de canais.

    Frequêncy Mode: De preferência escolha "manual Tx Power";

    Country: Escolha "no_set_country. Se vc definir um país, o cartão irá limitar frequencias de acordo com as normas do país escolhido. No Brasil são apenas 11 canais permitiso (frequencias), já no EUA são 14. Escolha sempre "no_set_coutry".

    Deixe desmarcado "scan list". De um "OK" e reinicie seu MK. Posta o resultado.

  4. #4
    Avatar de marcelomg
    Ingresso
    Jan 2006
    Localização
    São Lourenço do Sul, Brazil
    Posts
    1.476

    Padrão

    Citação Postado originalmente por oyama Ver Post
    Boa noite, estou eu aqui analizando para ver qual o melhor canal utilizar em um repetidor com mk instalado, alguns clientes esta com snr -58 -65 e no maximo -75 sao 4 antenas e nesta que estou mechendo so aceita canal 1,6 e 7 se eu colocar em qualquer canal nao ha associacao de cliente..
    alguem ja enfrentou este problema?
    Meu amigo, como está o espectro ai? muito poluído em sua região? provavelmente seja isso pelo que entendi.



  5. #5

    Padrão

    Sim, mais cliente a 100 mts da torre, o os clientes nao loga no mk em determinado canais, quando coloca nos canais citados, logam sem problema.


    Falou!!

    Citação Postado originalmente por marcelomg Ver Post
    Meu amigo, como está o espectro ai? muito poluído em sua região? provavelmente seja isso pelo que entendi.

  6. #6
    Avatar de marcelomg
    Ingresso
    Jan 2006
    Localização
    São Lourenço do Sul, Brazil
    Posts
    1.476

    Padrão

    Isso tem kra de ser problema no Mikrotik setar a frequencia correta ou o cartão ta bixado, tenta um versão diferente, se continuar é o cartão!