+ Responder ao Tópico



  1. #1

    Padrão Configuração no Mikrotik

    Pessoal é o seguinte eu estava querendo estudar o mikrotik.
    -Eu me conecto a um servidor wireless com uma placa pci no pc e uma antena de grade apontada pro servidor.

    Tava querendo fazer o seguinte, como o mikrotik não detecta a placa pci wireless eu fiz o seguinte.

    O computador que tem a placa está com o windows XP o IP da placa que recebe o sinal é 100.10.1.39, e a placa que solta o sinal é 192.168.10.1.

    O computador que está instalado o mikrotik contém 2 placas ethernet 10/100mbps. A placa que recebe o sinal no mikrotik está com o IP 192.168.10.2
    e a placa que solta está com 192.168.0.1

    O meu problema é que não estou conseguindo compartilhar o sinal no mikrotik, quando eu coloco um terceiro computador ligado direto no windows xp da certo porém no mikrotik depois de tudo configurado quando eu conecto o terceiro pc nele eu consigo pingar o mikrotik mas não consigo acessar.

    Alguém poderia me ajudar?

    Desde já agradeço.

  2. #2

    Padrão

    Tem que definir o gateway padrao do mikrotik e criar a regra no firewall para o NAT. Tem ótimos tutoriais aqui no site e tem o wiki, que tem um bom passo a passo para usar o mikrotik.

    https://under-linux.org/wiki/index.php/Mikrotik

    Mini manual do Mikrotik para iniciantes.

    Pesquisa no forum que tem muita informacao sobre o mikrotik.

    Abraco



  3. #3

    Padrão Dúvida

    Citação Postado originalmente por antoni Ver Post
    Tem que definir o gateway padrao do mikrotik e criar a regra no firewall para o NAT. Tem ótimos tutoriais aqui no site e tem o wiki, que tem um bom passo a passo para usar o mikrotik.

    https://under-linux.org/wiki/index.php/Mikrotik

    Mini manual do Mikrotik para iniciantes.

    Pesquisa no forum que tem muita informacao sobre o mikrotik.

    Abraco
    Olá amigo eu defini o gateway no caso 192.168.10.1 que é o IP do windows xp que está recebendo o sinal né isso?

    E o local onde defino o gateway é em IP>Routes não é?

    Enquanto ao NAT eu fiz tudo direitinho.
    Mas uma vez agradeço

  4. #4

    Padrão

    Gateway em IP > Routes e não se esqueça do DNS no mk. IP > DNS > Setting