+ Responder ao Tópico



  1. Bom dia a todos,

    Utilizo o squid na minha empresa e o mesmo está funcionando corretamente. Porém, alguns usuários que possuem contas de email no Yahoo não conseguem baixar os anexos. Os demais usuários que possuem contas no Yahoo não estão com este problema.

    Foram feitos testes em 3 computadores utilizando 3 contas do Yahoo com um email contendo o mesmo anexo para cada conta. Um dos usuários não conseguiu baixar o anexo em todos os 3 computadores. Já os 2 restantes obtiveram sucesso.

    O usuário que teve problema ao baixar o anexo ao utilizar a interface antiga do Yahoo, conseguiu fazer o download do anexo.

    Pergunto: Qual a causa deste problema? Uma limpeza do cache resolveria?

    PS: Todos os usuários acessam suas contas via interface Web.

    Desde já, agradeço a atenção de todos.

  2. Citação Postado originalmente por Garcia Ver Post
    Bom dia a todos,

    Utilizo o squid na minha empresa e o mesmo está funcionando corretamente. Porém, alguns usuários que possuem contas de email no Yahoo não conseguem baixar os anexos. Os demais usuários que possuem contas no Yahoo não estão com este problema.

    Foram feitos testes em 3 computadores utilizando 3 contas do Yahoo com um email contendo o mesmo anexo para cada conta. Um dos usuários não conseguiu baixar o anexo em todos os 3 computadores. Já os 2 restantes obtiveram sucesso.

    O usuário que teve problema ao baixar o anexo ao utilizar a interface antiga do Yahoo, conseguiu fazer o download do anexo.

    Pergunto: Qual a causa deste problema? Uma limpeza do cache resolveria?

    PS: Todos os usuários acessam suas contas via interface Web.

    Desde já, agradeço a atenção de todos.
    Cara, você utiliza o squid como proxy transparente ... ?
    como a interface do yahoo foi atualizada ... seria bom refazer o cache do Squid ...
    e limpa os das estações tambem ...
    acho que já resolve ...

    Falow ...



  3. Osvaldo,

    Lhe agradeço pelas dicas, porém eu cheguei a executá-las também e não obtive êxito.

    Teria algum macete a mais?

    Obrigado e abraços.






Tópicos Similares

  1. NAT - problemas com anexos de e-mail e ftp
    Por cjones no fórum Redes
    Respostas: 4
    Último Post: 10-11-2009, 12:28
  2. Problemas com anexo de e-mail e ftp - MK
    Por cjones no fórum Servidores de Rede
    Respostas: 0
    Último Post: 09-11-2009, 11:01
  3. problema com anexos postfix
    Por cleniogyn no fórum Servidores de Rede
    Respostas: 1
    Último Post: 20-03-2006, 16:24
  4. Problema com anexo.
    Por andunno no fórum Servidores de Rede
    Respostas: 0
    Último Post: 29-11-2005, 12:25
  5. Problema Com PC novo..
    Por Fma-SniperX no fórum Sistemas Operacionais
    Respostas: 4
    Último Post: 22-03-2004, 07:36

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L