Página 1 de 7 123456 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Galera estou com um problema no meu mikrotik.

    Seguinte, por volta das 19:30 comeca a ficar lento, desconfio de interferencia, mas alterando os canais o problema persiste.

    Alguem já passou por problema igual?

    As placas que eu uso são D-Link AG 530.

    Outro problema que eu também constatei, tentei trocar as placas por cartão senao long range, nessa maquina eu consigo instalar a placa pci, mas o cartao ele nao reconhece em outras maquinas testei e instala normalmente.

    Por favor me ajudem.

    Abraço

  2. quantos clientes tem em cada cartão ?



  3. 92, 88 e 27 respectivamente

  4. é masi provável que seja sobre carga nos cartões. Este é o horário de pico. Pode ser também cartões deconfigurados, ae quando entra no horário de pico, fica ruim. Posta ae as configurações dos cartões...


    PS: Qual o nível de sinal destes assinantes??? Tem muito acima de -80? Há variação do sinal deles (sinais ficam variando)? Qual modo de operação vc trabalha com estes cartões?
    Última edição por catvbrasil; 23-01-2007 às 18:35.



  5. Duas coisas : pode ser configuração e pode ser sobrecarga.
    Não sei se vc já percebeu,mas a dias vem circulando por aqui post com esses mesmos problemas. Mas posta ae as configurações pra gente dar uma olhada !






Tópicos Similares

  1. Problema com interferencia
    Por rodrigo_pagani no fórum Redes
    Respostas: 12
    Último Post: 06-08-2009, 08:53
  2. Problemas com interferencia
    Por icaro no fórum Redes
    Respostas: 5
    Último Post: 22-05-2009, 19:40
  3. Problemas com interferencia, aqui solução.
    Por fsoaress76 no fórum Redes
    Respostas: 39
    Último Post: 01-12-2008, 12:53
  4. Problemas com interferencia e placas de rede
    Por gfox007 no fórum Redes
    Respostas: 1
    Último Post: 24-01-2008, 07:35
  5. Respostas: 15
    Último Post: 24-07-2007, 20:49

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L