Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Placa Real Sat RTL8185L

    Garela, estamos recebendo dessa placa para realizar ativações em clientes. Na maioria dos clientes estam surgindo problemas com quedas: aparentemente a placa desassocia-se do AP, gera um SCAN , acha a rede novamente e se conecta. O problema é que nossos clientes estão configurados como PPPoe e a conecxão esta cainda também. Alguem está passando por isso. Será alguma configuração, ou é problema da própria placa??

  2. #2

    Padrão

    tb estou sofrendo com o mesmo problema, será q algume pode nos ajudar???



  3. #3

    Padrão

    Chegaram algumas placas dessas aki pra gente tbm e fiquei quase 3 dias em um cliente e não tava pegando sinal troquei tudo so esqueci da placa rsrsrsrss foi so trocar e funcionou legal pode ser isso ja tentaram trocar a placa? Como é um modelo novo as vezes da problema... Flw

  4. #4

    Padrão

    eu tive o mesmo problema que ese,numa lg OEM, resolvi a pouco tempo, depois de desistir desas placas, era driver o problema, testa ai outros drivers, de placas com o mesmo chip set, mas de marcas diferentes.
    aqui esa LG WAVELAN PLUS era o mesmo, conectava e desconectava direto, ese driver novo que eu achei no driverguide.com resolveu o problema, coisa que eu nao esperava, mato a cobra, ta muito estavel a placa



  5. #5

    Padrão

    Tentem colocar a placa usando preamble Long... aqui ficaram todas bem estaveis depois disto ...

  6. #6

    Angry

    Estas placas são uma bomba!!!! Compramos 35 aqui e devolvemos tudo!!! ela é instável, não tem potência, etc etc.;;;; Só é recomendada para cliente hiper pertos das torres com cabos rgc-58 muitos pequenos... Aqui não vingou!!