Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Ajuda, Ap2000 + Mikrotik , muito lento

    Troquei minha rede wireless, tenho 60 clientes ligados num ap2000, que da picos de no maximo 30, com um link de 1.5 dedicado, ta passando internet normal, so que ta muito lento os clientes, gostaria de saber o que deveria fazer para melhorar os clientes.
    desde ja agradeço

  2. #2
    xargs -n 1 kill -9 Avatar de sergio
    Ingresso
    Jan 2004
    Localização
    Capital do Triângulo
    Posts
    5.202
    Posts de Blog
    9

    Padrão

    Quais controles está fazendo?

    Possibilidades para lentidão:

    - clientes com sinal ruim, atrapalhando os demais;
    - vírus;
    - programas p2p;
    - excesso de conexões simultâneas.



  3. #3
    Moderador Avatar de xandemartini
    Ingresso
    Nov 2005
    Localização
    Espumoso, Brazil
    Posts
    2.410
    Posts de Blog
    1

    Padrão

    Citação Postado originalmente por sergio Ver Post
    Quais controles está fazendo?

    Possibilidades para lentidão:

    - clientes com sinal ruim, atrapalhando os demais;
    - vírus;
    - programas p2p;
    - excesso de conexões simultâneas.
    acrescentaria a lista do sérgio "interferência"

  4. #4

    Padrão

    Os clientes, o pior tem o sinal a 40, que ja da e sobra, virus, acho pouco provavel porque não to usando o proxy, toda vez que a ligo trava, o p2p ta liberado so 200k, podem ser a coneções, mais tb minha omni não ajuda, vou colocar uns paineis para ver se melhora a conexão.

    E a questão ta interferencia e provavel, seria melho usar a omni num canal e os setorias em outros né?



  5. #5

    Padrão

    Diga ae qual placa wireless vc tá usando e posta as configurações desta placa wireless... Isso parece mais um caso de placa "mal" configurada...

  6. #6

    Padrão

    São edimax, ew7128, e encores, chip realtek.