Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal, estou com um problema aki que está me deixando meio cabreiro.

    Eu estou mandando meu link de internet para minha torre com 2 antes de grade da Ideal de 24dbi, e da torre faço a distribuição através de uma omni tb da Ideal de 15dbi.

    O que acontece é o seguinte, a internet chega no MK que está na torre com velocidade em torno de uns 4 megas (caso que coloque um pc ligado na ether que está na torre).

    Mas se eu me logar na torre pela omni, com ótimo sinal e de várias distancias, NÃO CONSIGO uma velocidade maior que 1 mega e as vezes 1,5 megas.

    Isso é normal?? Com omni não passa essa velocidade?? pois pela rede com cabo navega a 4 megas

    Ja tentei deixar a omni em NAT e tb em bridge, e nao interfere em nada na velocidade

    Não teria algum jeito de mandar esse link de 4 megas pela omni tb?? pois acho q está perdendo muito.


    Abraços...

    T++

  2. O fato de não conseguir ter velocidades acima de 1,5mb, com certeza, nada tem a ver com a antena, mas sim com as configurações ou limitações (cartões wireless e o mikrotik). O ideal é você nos relatar as configurações dos seguintes parametrôs do MK.

    Interface wireless
    Firewall, abas filter e nat
    Queues

    Poste suas configurações para analizarmos seu problema.
    Última edição por catvbrasil; 28-01-2007 às 19:45.



  3. Citação Postado originalmente por deivyn Ver Post
    Pessoal, estou com um problema aki que está me deixando meio cabreiro.

    Eu estou mandando meu link de internet para minha torre com 2 antes de grade da Ideal de 24dbi, e da torre faço a distribuição através de uma omni tb da Ideal de 15dbi.

    O que acontece é o seguinte, a internet chega no MK que está na torre com velocidade em torno de uns 4 megas (caso que coloque um pc ligado na ether que está na torre).

    Mas se eu me logar na torre pela omni, com ótimo sinal e de várias distancias, NÃO CONSIGO uma velocidade maior que 1 mega e as vezes 1,5 megas.

    Isso é normal?? Com omni não passa essa velocidade?? pois pela rede com cabo navega a 4 megas

    Ja tentei deixar a omni em NAT e tb em bridge, e nao interfere em nada na velocidade

    Não teria algum jeito de mandar esse link de 4 megas pela omni tb?? pois acho q está perdendo muito.


    Abraços...

    T++
    Dependendo do radio que esta na omni, voce so conseguirá essa velocidade mesmo, 2.4Ghz é bem limitado.

  4. Ok.. vou pegar as informaçoes e posto aki..

    Pode ser mesmo alguma configuração...

    Pois tb testei colocando uma nova AG530 separado de tudo sem passar pelo Hotspot ou colocando em bridge com a antena q vem nela mesmo.. e me conectei de perto..
    foi a mesma coisa..

    Não alcanço mais de 1,5 Megas

    O mais estranho é q se eu colocar um cabo na placa de rede eu navego a 4 megas..
    Estranho né??

    Abraços..

    Ja vou pegar as Infos q nosso amigo CATV pediu e colocarei aki



  5. Citação Postado originalmente por deivyn Ver Post
    ... Não alcanço mais de 1,5 Megas

    O mais estranho é q se eu colocar um cabo na placa de rede eu navego a 4 megas..
    Estranho né?? ...
    Nada de estranho, amigo!

    Não leve a mal, mas como tabalha com wireless, deveria estudar um pouco mais - aquí mesmo na Under tem muitos posts excelents.

    Placas wireless tem suas limitações, e acho que a sua está dentro dos parâmetros. Isso já foi bastante comentado aquí no fórum.

    Se queres realmente aprender e entender wireless, basta procurar e ler o máximo que conseguir!






Tópicos Similares

  1. Como alterar a velocidade da placa de rede ?
    Por rsacramento no fórum Servidores de Rede
    Respostas: 12
    Último Post: 21-12-2005, 03:55
  2. Medir a velocidade da Internet
    Por Tartaruganet no fórum Servidores de Rede
    Respostas: 5
    Último Post: 20-05-2005, 16:14
  3. Velocidade da Placa de Rede!!!!!!
    Por brcr no fórum Servidores de Rede
    Respostas: 3
    Último Post: 29-12-2004, 16:50
  4. Velocidade da conexão
    Por srangel no fórum Servidores de Rede
    Respostas: 6
    Último Post: 01-12-2003, 17:17
  5. medir a velocidade da rede
    Por mcclaudio no fórum Servidores de Rede
    Respostas: 1
    Último Post: 07-10-2003, 09:41

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L