+ Responder ao Tópico



  1. Boa Tarde amigos...

    Preciso levantar uma vpn usando mikrotik, alguem pode me dar uma força?
    Os dados da vpn são ip 200.213.253.184, authby = secret, keyexchange = ike, subnet 172.10.0.0/16 nexthop = 200.154.174.199... alguem da uma luz, pois nunca usei o ipsec no mk..

  2. Bom galera.. consegui fechar o tunel.. o Interessante é que a ponta externa conseguiu pingar no meu mk e na minha rede local, mais eu não consegui pingar na ponta de lá. Que no caso era a faixa 172.10.0.0/16 eu não consegui pingar no 172.10.0.2. Mais a ponta de lá o kra ta usando freeswan ele conseguiu pingar na pinha ponta que é 192.168.74.0/24..

    Será Rotas??

    Usei estas regras para fazer a vpn que copiei do site do mikrotik

    [admin@MikroTik] > /ip ipsec peer add address=192.168.0.108 \
    \... secret="gvejimezyfopmekun" hash-algorithm=md5 enc-algorithm=3des \
    \... dh-group=modp1024 lifetime=28800s

    [admin@MikroTik] > /ip ipsec proposal auth-algorithms=md5 \
    \... enc-algorithms=3des pfs-group=none

    [admin@MikroTik] > /ip ipsec policy add sa-src-address=192.168.0.155 \
    \... sa-dst-address=192.168.0.108 src-address=10.0.0.0/24 \
    \... dst-address=192.168.87.0/24 tunnel=yes


    Alguem da uma luz...






Tópicos Similares

  1. VPN IPSec no Mikrotik com o Banco do Brasil
    Por terencerocha no fórum Redes
    Respostas: 3
    Último Post: 12-01-2016, 09:59
  2. NO-IP no Mikrotik.. alguem já usou???
    Por gilbertoandrade no fórum Redes
    Respostas: 3
    Último Post: 05-03-2007, 15:59
  3. Respostas: 4
    Último Post: 25-12-2006, 09:58
  4. Conexão IPSEC no MIkrotik
    Por tiziu no fórum Redes
    Respostas: 1
    Último Post: 27-07-2006, 23:35
  5. Respostas: 1
    Último Post: 23-10-2005, 21:57

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L