+ Responder ao Tópico



  1. Saudações a todos do Forum, esta é a primeira que posto aqui no forum e com certeza é a primeira entre muitas, espero contar com a ajuda de todos. Já retirei diversas duvidas aqui e consegui configurar o meu Mikrotik graças a esse forum e a todos os membros, tudo que sei sobre Mikrotik aprendi aqui. vou deixa de tanta conversa e vamos la, é o seguinte recebo um link de internet pelo Zinwell que repassa para o Mikrotik pela ether1 este por sua vez vai repassa a net para duas placas wireless AG510 uma faz PtP com outra torre e a outra manda para alguns clientes por uma omni. o problema e que já tenho tudo funcionando blz mas quem faz isso são 2 radios 2 senao quero substituilos pelo mikrotik mas quando configuro uma placa com o IP 192.168.2.4 e a outra 192.168.2.5 uma conecta e a outra não a solução foi mudar o rate de uma das duas ex: 192.168.2.x e 192.168.1.x mas se eu mudar vou ter que ir de cliente em cliente e deixa automatico, atualmente o pessoal estar com ip fixo e todos são 192.168.2.x. aguardo a ajuda de VCs.

  2. Com certeza você terá que mudar um range desses. Você deverá analisar qual situação é melhor: ou muda seu range interno ( NAT ) ou muda o externo, tendo que mudar todos os clientes tbm. Acho mais fácil deixar os clientes como estão e mudar interno. Não acha ?



  3. vou mudar o range interno sim mas só vai resolver o problema dos clientes que estão conectados a uma interface wlan1 enquanto a wlan2 ai estar o problema.






Tópicos Similares

  1. Problema para conectar VPN com internet compartilhada
    Por aprendiz_ce no fórum Servidores de Rede
    Respostas: 14
    Último Post: 30-04-2007, 13:58
  2. Problemas para conectar dois MK´s
    Por Samuelso no fórum Redes
    Respostas: 5
    Último Post: 28-04-2006, 14:53
  3. Problema para conectar no Star-Os
    Por fabio-ensite no fórum Redes
    Respostas: 1
    Último Post: 27-08-2005, 12:43
  4. problema para conectar usando adsl com modem DLink500Grouter
    Por Luquinhass no fórum Servidores de Rede
    Respostas: 11
    Último Post: 15-09-2004, 12:45
  5. problemas para conectar com modem
    Por devf no fórum Servidores de Rede
    Respostas: 0
    Último Post: 15-04-2004, 23:52

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L