+ Responder ao Tópico



  1. #1

    Padrão Configurar NAT no MK

    Ola Pessoa.

    Venho tentando sem exito, a configuração de NAT no MK, faço tudo de acordo com o mini manual para iniciante do Wiki, mas não consigo navegar na internet, inclusive o amigo David ja mim deu uma força mas nada do MK funfar. Estou tentando conectar a internet pelo micro com o winbox,o qual estou fazendo as configuração, este micro tem uma placa wireless como cliente que se conectar ao MK, em PPPOE na bara de status indica: Running e conected, nas config wireless do MK indica: runing ap bridge, tx 17 dbm, em fim me parce até este ponto está tudo OK, minha duvida é se eu so vou conseguir acessessar a conexao velox quando fizer o proxy ou outras regras, configurar server PPPOE etc.. e cliente PPPOe, estou plugando o cabo de rede da ether1 em 1 HUb que por sinal há 1 outro ap discando a velox no mesmo, daí desliquei esse ap mas nada adiantou. o panorama de hardware é o seguinte:

    1 placa P4 com 6 slot pci da seguinte forma:
    Slot 1 placa 3com como ether1; - ip 192.168.1.2 (saida para o Link velox)
    slot 3 placa Atheros Cm9; Wlan1; - ip 192.168.2.2 (GW Local)

    placa Wireless que me conecto ao MK, - ip 192168.2.5, mascara 255.255.255.0; GW padrao 192.168.2.2, DNS primario: 200.165.132.154, que é funcional aqui na minha area,. Espero ter esclarecido minhas duvidas e conto com a ajuda do amigos...

  2. #2

    Padrão

    antes de tudo do mucrotik vc tem que conseguir pingar qualquer site .., tipo . UOL - O melhor conteúdo e outros ips .. se ele resolver nome certinho nao ta dificil .. mas se aparecer no route to host tem coisa errada no mk



  3. #3

    Padrão

    Cara outro dia ajudei um cara com nat no MK...dá uma olhada no post...
    https://under-linux.org/forums/redes...ras-no-mk.html

    Espero que ajude...