Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por alexandersn Ver Post
    Meu mk é crack!!! versão 2.9.27...
    TA EXPLICADO.

  2. #7
    alexandersn
    Citação Postado originalmente por claudemirnetlink Ver Post
    TA EXPLICADO.
    Que isto! quer dizer que o pirata não rola? me ajuda ai !!!



  3. Citação Postado originalmente por alexandersn Ver Post
    Que isto! quer dizer que o pirata não rola? me ajuda ai !!!
    Rola sim!!! Troca sua versão por outra 2.9.27.... tem várias versões bixadas do MK por ae!!! Troca por uma outra e tenta novamente.... Se tiver $$$$ coloca uma versão original....

  4. #9
    alexandersn
    Citação Postado originalmente por catvbrasil Ver Post
    Rola sim!!! Troca sua versão por outra 2.9.27.... tem várias versões bixadas do MK por ae!!! Troca por uma outra e tenta novamente.... Se tiver $$$$ coloca uma versão original....
    Baixei a versão 2.9.39 do site da MK e mesmo assim não reconheceu.... o mais estranho é que tanto o chipset do cartão PCMCIA como o adaptador Ricoh são reconhecido...

    Você não tem uma versão 2.9.27 que eu possa fazer download, que você sabe que funciona???



  5. ola galera o seguinte .. estou tendo mesmo problema que este .. adaptador AvaYa ou ricoh nao reconhece o cartao senao 2511






Tópicos Similares

  1. Respostas: 7
    Último Post: 18-10-2010, 23:39
  2. Não estou conseguindo instalar o Mikrotik
    Por denin no fórum Redes
    Respostas: 11
    Último Post: 04-01-2009, 11:04
  3. Não estou conseguindo instalar o CLIP
    Por aprendiz_ce no fórum Servidores de Rede
    Respostas: 11
    Último Post: 05-08-2005, 11:51
  4. Respostas: 0
    Último Post: 06-10-2003, 16:42
  5. Nao estou conseguindo instalar o LimeWire
    Por earaujos no fórum Servidores de Rede
    Respostas: 0
    Último Post: 15-07-2003, 08:32

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L