Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Sou administrador de uma rede gerenciada através do Mikrotik (Muito BOM) porém não tenho ainda muita habilidade nesse sistema e estou com dúvidas de como bloquear o MSN no sistema Mikrotik.

    Caso alguém possa me ajudar .

    Desde já Agradeço,

    Atenciosamente,

    Fabio Caetano.

  2. Faz assim :
    /ip firewall filter
    add chain=forward out-interface=Publica dst-address=207.46.0.0/16 src-address=IP_CLIENTE protocol=tcp dst-port=0-65535 action=drop comment="" disabled=no
    add chain=forward out-interface=Publica dst-address=65.54.0.0/16 src-address=IP_CLIENTE protocol=tcp dst-port=0-65535 action=drop comment="" disabled=no
    add chain=forward out-interface=Publica dst-address=64.4.0.0/16 src-address=IP_CLIENTE protocol=tcp dst-port=0-65535 action=drop comment="" disabled=no

    o orkut seria da mesma forma, mas trocando o IP do hotmail pelo do orkut.

    para ficar mais seguro ainda voce pode usar, squid "web-proxy" e fazer o bloqueio de palavras, como por exemplo:

    #
    / ip web-proxy access
    add src-address=IP_CLIENTE url="hotmail.com" action=deny comment="" disabled=no
    add src-address=IP_CLIENTE url="orkut.com" action=deny comment="" disabled=no

    falow ....



  3. Citação Postado originalmente por rps67 Ver Post
    ... para ficar mais seguro ainda voce pode usar, squid "web-proxy" e fazer o bloqueio de palavras, como por exemplo:

    #
    / ip web-proxy access
    add src-address=IP_CLIENTE url="hotmail.com" action=deny comment="" disabled=no
    add src-address=IP_CLIENTE url="orkut.com" action=deny comment="" disabled=no

    falow ....
    Para usar esta segunda opção, squid "web-proxy", eu teria que usar outra máquina com Squid?

    Existe como eu fazer tal bloqueio no MK mesmo?

    Desculpe, sou iniciante em MK, e não conheço Linux ainda... mas estou lendo bastante!

  4. Se estiver usando proxy no seu mk é só seguir o exemplo:
    / ip web-proxy access
    add src-address=IP_CLIENTE url="hotmail.com" action=deny comment="" disabled=no
    add src-address=IP_CLIENTE url="orkut.com" action=deny comment="" disabled=no

    Esse exemplo só se aplica se vc estiver usando web_proxy no seu mk



  5. Valeu Fera !!!!

    Funcionou direitinho.






Tópicos Similares

  1. Bloquear alguns Contatos MSN no MikrotiK
    Por maickelc no fórum Servidores de Rede
    Respostas: 2
    Último Post: 29-01-2009, 10:01
  2. Como bloquear MSN no mikrotik ?
    Por GIGANET no fórum Redes
    Respostas: 18
    Último Post: 13-05-2007, 21:50
  3. bloquear msn no firefox
    Por jo83 no fórum Servidores de Rede
    Respostas: 3
    Último Post: 16-06-2006, 10:51
  4. Bloqueando MSN no mikrotik...como se faz isso?
    Por Vicente Netto no fórum Redes
    Respostas: 2
    Último Post: 15-05-2006, 23:39
  5. Bloquear MSN no Coyote
    Por nazgul no fórum Servidores de Rede
    Respostas: 29
    Último Post: 22-12-2004, 12:54

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L