Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal, estou perdendo muitos aps 5460 pois quando vou atualizar acaba acontecendo algum pepino e o mesmo não inicia mais.

    O problema é que via tftp não tenho acesso, visto que parece que ele perdeu o bootloader, então acredito que só conseguiria recuperar meus aps usando o cabo serial ou gravando direto no flash rom.
    Alguém saberia me dizer onde encontro um site onde explique como fazer o cabo para acesso a esses aps? porque já estou com 5 ovislink 5460 parados.
    Quando ligo eles, apenas a luz Power acende, e a luz de status que deveria ficar vermelha nem pisca mais, somente a luz POWER e LAN funcionam.

    desde já muito obrigado
    Marcello Santos




  2. Uma solução pratica seria regravar a flash...

  3. Citação Postado originalmente por mpsbr2004 Ver Post
    Pessoal, estou perdendo muitos aps 5460 pois quando vou atualizar acaba acontecendo algum pepino e o mesmo não inicia mais.

    O problema é que via tftp não tenho acesso, visto que parece que ele perdeu o bootloader, então acredito que só conseguiria recuperar meus aps usando o cabo serial ou gravando direto no flash rom.
    Alguém saberia me dizer onde encontro um site onde explique como fazer o cabo para acesso a esses aps? porque já estou com 5 ovislink 5460 parados.
    Quando ligo eles, apenas a luz Power acende, e a luz de status que deveria ficar vermelha nem pisca mais, somente a luz POWER e LAN funcionam.

    desde já muito obrigado
    Marcello Santos

    estou com o mesmo problema por acaso vc consegui resolver???

    Seu que tem um esquema de cabo mais nao achei nada que eu intendece.... tipo regravar a flash mais como fazer isso????? vc ja descobriu????



  4. Para regravação da flash é necessario retirar o componente em questão e utilizar de um gravador....
    O custo do gravador é muito alto para gravações pessoais...
    Sugiro o encaminhamento para serviço de reparo...
    Quando precisar, me avise em pvt...
    []s






Tópicos Similares

  1. Recuperação do Sistema ou de Arquivos Perdidos
    Por dvbsb no fórum Servidores de Rede
    Respostas: 1
    Último Post: 31-12-2004, 10:09
  2. Dados Perdidos
    Por wallasTR no fórum Servidores de Rede
    Respostas: 1
    Último Post: 16-07-2004, 16:21
  3. DNS no RH9..To perdido....
    Por lacierdias no fórum Servidores de Rede
    Respostas: 5
    Último Post: 03-07-2004, 17:19
  4. ERRO NO BOOTLOADER (LILO)
    Por KyNDeR_LNX no fórum Servidores de Rede
    Respostas: 4
    Último Post: 29-04-2004, 10:35
  5. como reintalar o lilo bootloader?
    Por no fórum Servidores de Rede
    Respostas: 4
    Último Post: 17-10-2003, 08:46

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L