Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal tou com um problema daqueles e gostaria de contar com a ajuda de voçês, sou novato no ramo ainda e embora tendo uma boa experiencia em informatica e eletronica fiquei empacado com essses equipamentos. o problema é o seguinte tenho 5 APs supostamente ovislink 5460 ( caixinha branca com 2 lans e toda a sequencia de leds da OVIS) A questão é? eles ja foram adquiridos com o AP ROUTER e depois de um tempo instalados nos clientes começaram a travar a navegação, se acessa eles e tudo mas quando abre uma pagina de navegação ele empaca, nem o google abre, bom dai fiz o obvio iniciei eles em modo de TFTP e fiz o upload do firmware original da OVIS 5460 ai deu o galho porque não consegui entrar mais neles nem com o IP padrão do firmeware e nem outro (tentei todos que lembrava) e tambem não consegui mais fazer a atualização por TFTP e agora? será que ainda tem chance de voltarem a funcionar? e néssa mesma linha de defeito tambem tenho (8 APs com o chipset 8186, ja com um HUB de 4 portas neles, com uma sequencia de 12 led comuns e não micros como de costume, esses APs não tem nenhuma identificação porque ja foram comprados assim dentro de uma caixa hermetica com adptação para alimentação pelo cabo de rede. Se alguem tem ou sabe de outros meios pra mim poder recuperar esses APs agradeço muito!! Um abraço pra todos
    Última edição por sergio; 23-02-2007 às 14:27.

  2. Os primeiros que mencionou, brancos, não seriam os Abocom? Acesse o site deles e veja se tem download para este modelo que possui.

    Os segundos eu não faço nem idéia, pois nem marca tem...



  3. certeza que sao ovislink 5460 ?? nao poderia ser o ovislink 1120 ??

    a caixa do ABOCOM é igual para as 2 versoes !! e ambos tem 2 portas..

    talvez voce fez upload do 5460 no 1120 !! :P

  4. oi, com certeza e o Abocom WAP253 ja usei eles, tem o mesmo firm do antigo 1120, so que el parece ao 5460, mas na pagina da abocom debe ter o firm dele.



  5. olá johnicar

    Se realmente seu AP for um ovislink 5460, experimente utilizar(se já não tentou) o ip default do rádio, 192.168.100.252

    já passei por uma situação semelhante e deu certo

    Att
    Tiago






Tópicos Similares

  1. Ovislink 5460
    Por ijr no fórum Redes
    Respostas: 14
    Último Post: 02-03-2006, 07:03
  2. Ovislink 5460
    Por achiodi no fórum Redes
    Respostas: 0
    Último Post: 21-12-2005, 09:34
  3. ovislink 5460
    Por arium no fórum Redes
    Respostas: 5
    Último Post: 01-12-2005, 09:27
  4. Firmware zinwell G-120 no Ovislink 5460
    Por Romani no fórum Redes
    Respostas: 11
    Último Post: 14-11-2005, 13:48
  5. Ovislink 5460
    Por andrei_piovesan no fórum Redes
    Respostas: 1
    Último Post: 18-10-2005, 07:32

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L