+ Responder ao Tópico



  1. Olá a todos.

    Eu estou utilizando opensuse 10.2 em uma maquina sempron 64 bits ATX e esta funcionando direitim, Porem fui instalar o opensuse 10.2 em duas maquinas althon xp 200 com 512 de ram ATX, e instalou blz nas duas, mas porem quando eu mando desliga-lo ele começa com o processo de parar o serviços mas ele não delisga a maquina ele fica com a tela parada em feito de desligar.

    O interesante que nessas 2 maquinas atlhon xp 2000 tinha instalado windows xp e desligava novamente, porem o opensuse não consegue desliga-las.

    Alquem tem alguma dica de como resolver isto.

    Desde ja agradeço

  2. é o seguinte, eu tinha instalado um slackware 11 no meu notebook, e o slack vem com kernel padrao o 2.4.33 e quando eu mandava desligar o note, ele desligava todos os serviços, mas a maquina nao desligava automaticamente, eu tinha q apertar o botaozinho...

    Aí eu atualizei meu kernel para a versao 2.6.18 e só pelo fato de atualizar o kernel, quando eu mandava desligar desligava de boa.

    Tipo no meu caso eram modulos do kernel referentes à controle de energia.. esse tipo de coisa.... creio q no seu deve ser tb...

    eu nao sei detalhadamente qual pode ser... mas os amigos do fórum devem saber...

    só posta ae.. qual seu kernel ??

    Pessoal, se eu estiver errado, por favor, me corrijam..


    flw
    Última edição por mastellaro; 24-02-2007 às 10:23.



  3. Valeu pela dica, mas porem o apci ja esta habilitado. Notei que so diminui a frequencia do processador no setup, quando eu mando o linux a desligar a maquina, ela desliga normalmente. Não posso deixar os mhgz no valor padrão pq se não não desliga.
    Isto so ocorre com maquina placa mae assus A7S333 com processador althon xp 2000.
    Fica ai minha sugestão de como resolver este problema neste tipo de maquina.






Tópicos Similares

  1. Fonte ATX nao desliga sozinho
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 27-06-2003, 00:31
  2. Fonte ATX nao desliga sozinho
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 27-06-2003, 00:29
  3. Respostas: 0
    Último Post: 05-06-2003, 11:07
  4. Linux não adiciona usuário numérico
    Por Zephirot no fórum Servidores de Rede
    Respostas: 0
    Último Post: 16-04-2003, 12:43
  5. Respostas: 2
    Último Post: 08-03-2003, 10:59

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L