Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    FlyDsl
    Aew galera, entrei no fórum dia 06 de fevereiro, encontrei pessoas bem legais dispostas a ajudar e que me surpreenderam com seus conhecimentos, tirei bastante dúvidas desse que ainda é um mundo novo pra mim, tive uma pequena discussão com alguém que não concordava com minhas idéias..

    Mas o mais importante foi a atenção que recebi de alguns usuários específicos, que prefiro não citar nomes, que ao lerem esse tópico saberão que são eles.

    Enfim, depois de tanto apanhar e ter problemas para ser o servidor com o Zinwell, montei meu AP, seguem as fotos aí abaixo. Seguem tambem as fotos da torre que vou montar na empresa essa semana junto com o AP e outras imagens do servidor que vai rodar o MyAuth..

    Gostaria de agradecer a todos e informar que o que aprendi poderá e será passado adiante a todos que precisarem..

    Abraços..

    Configurações AP:

    Pentium II - 233Mhz
    98 Mb de memória RAM
    HD de 4 Gb
    Placa ethernet D-Link
    Placa wireless D-Link G530 (Chipset Atheros)
    Mikrotik v6


    Configuração Servidor MyAuth

    Pentium Dual Core 2.8 Ghz
    1 Gb de memória RAM
    HD de 160 Gb
    2 Placa D-Link
    MyAuth 2 (Vou comprar essa semana)

    No-Break

    SMS 24 Horas
    1400 va
    Sistema de gerenciamento e monitoramento On-Line
    1 Bateria HELIAR 12v de caminhão


    A Antena é uma OMNI 15 dBi da Ideal Telecom

    Ps. Amigos, tenho tido alguma ajuda pra configurar o MK, porém o amigo que tem me ajudado tem estado sem tempo, alguém pode me ajudar a configurar ele, pra funcionar somente como rádio, ja que vou usar controle de clientes e banda pelo MyAuth? Vlw..
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         MyAuth 1.JPG
Visualizações:	162
Tamanho: 	414,0 KB
ID:      	346   Clique na imagem para uma versão maior

Nome:	         MyAuth 2.JPG
Visualizações:	138
Tamanho: 	272,7 KB
ID:      	347   Clique na imagem para uma versão maior

Nome:	         MyAuth 3.JPG
Visualizações:	127
Tamanho: 	282,4 KB
ID:      	348   Clique na imagem para uma versão maior

Nome:	         No-Break.JPG
Visualizações:	144
Tamanho: 	345,7 KB
ID:      	349   Clique na imagem para uma versão maior

Nome:	         Omni 1.JPG
Visualizações:	174
Tamanho: 	235,6 KB
ID:      	350  


  2. #2
    FlyDsl
    Seguem mais fotos galera, nao coube no outro, nesse aqui estão o AP e a Torre, segue a foto da torre e da haste que vai ficar em cima dela, a torre tem 8,5 metros e a haste 6 metros, dos quais 5 vão ficar pra fora e 1 pra dentro da torre.

    A torre vai ficar em cima de um prédio de 13 metros.
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         Omni 2.JPG
Visualizações:	133
Tamanho: 	303,8 KB
ID:      	351   Clique na imagem para uma versão maior

Nome:	         Torre 1.JPG
Visualizações:	156
Tamanho: 	436,0 KB
ID:      	352   Clique na imagem para uma versão maior

Nome:	         Haste.JPG
Visualizações:	163
Tamanho: 	480,8 KB
ID:      	353   Clique na imagem para uma versão maior

Nome:	         P2220013.JPG
Visualizações:	145
Tamanho: 	400,8 KB
ID:      	354   Clique na imagem para uma versão maior

Nome:	         P2220014.JPG
Visualizações:	213
Tamanho: 	368,8 KB
ID:      	355  




  3. Faça sua pergunta q o q puder ajudar...

  4. Brother, tenta levar um duto de ar entre a saida do ar da fonte até fora da caixa, assim a fonte serve de exaustor e não joga ar quente pra dentro, poe ventilação no hd tambem.
    Lembre-se ar quente sobe, frio desce.



  5. o amigo, esa g530 ta rodando ok ai no 233 ??? por que eu ahcava que ela era pci 2.2 mas se esta ok no 233 funciona em maquinas pci 1.0.
    obrigado..






Tópicos Similares

  1. Respostas: 5
    Último Post: 21-10-2014, 16:54
  2. Respostas: 17
    Último Post: 02-09-2012, 21:34
  3. squid travando depois de um tempo
    Por jnveiga no fórum Servidores de Rede
    Respostas: 3
    Último Post: 29-11-2007, 12:27
  4. Lentidão depois de um tempo
    Por angelangra no fórum Redes
    Respostas: 3
    Último Post: 01-09-2007, 10:51
  5. MSN para de funcionar depois de algum tempo (gateway)
    Por nataniel no fórum Servidores de Rede
    Respostas: 6
    Último Post: 09-05-2006, 10:29

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L