+ Responder ao Tópico



  1. #1

    Padrão Modem adsl travando direto...!!

    galera estou com um probolema e nao sei o que fazer pra resolver minha rede tem um servidor linux e antes os modems estavam como bridge e funcionava normal...depois que passei para pppoe que eu roteiei os modems eles travam direto e isso nao acontecia.acontecendo de a interenet cair constantemente....vlw galera espero que possam me ajudar...

  2. #2

    Padrão

    já experimentou trocar de modem?



  3. #3

    Padrão

    Citação Postado originalmente por darlangomes Ver Post
    galera estou com um probolema e nao sei o que fazer pra resolver minha rede tem um servidor linux e antes os modems estavam como bridge e funcionava normal...depois que passei para pppoe que eu roteiei os modems eles travam direto e isso nao acontecia.acontecendo de a interenet cair constantemente....vlw galera espero que possam me ajudar...
    Vc roteou os modems e esta usando o proprio modem como gateway nos usuarios ou esta usando o teu servidor como gateway? Posta mais detalhes ai, tipo marca do modem, IPs que u ta usando na tua rede, etc. A maior parte desses modems adsl travam fácil com uso de p2p, coisa que o servidor consegue gerenciar BEEM melhor.

  4. #4

    Padrão

    Kra no meu caso eu uso modem D-Link 500G configurado como roteador e qd o acesso arrocha ele abre o bico mesmo, não sei se esse é o seu caso, estou apenas passando um problema q tive, geralmente esses modems + fracos trabalhando como roteador perdem seu desempenho...



  5. #5

    Padrão Vlw vou dar mas detalhes..

    olhe so o modem é o huawei mt880 esta com o ip padrao dele 192.168.1.1 o servidor é o gateway e esta com o ip 177.170.0.1 e ja troquei de modem eu usava um dslink adsl2+ 260e que trava mais do que esse huwaei..

  6. #6

    Padrão

    o problema desses modems ADSL é que eles sofrem de DoS apenas pelo serviço comum.. hehehehe



  7. #7

    Padrão

    ah...

    já experimentou trocar a placa de rede do servidor que liga no modem ADSL???

    as vezes pode ser algum problema na placa que esteje gerando esse transtorno...

  8. #8

    Thumbs up

    Citação Postado originalmente por lucianogf Ver Post
    ah...

    já experimentou trocar a placa de rede do servidor que liga no modem ADSL???

    as vezes pode ser algum problema na placa que esteje gerando esse transtorno...
    Luciano, mais uma vez obrigado.
    Também passamos por esse problema na empresa. Em determinados momentos, a coisa ficava preta mesmo. Aí resolvi trocar a placa de rede.
    E não é que a coisa num passe de mágica melhorou ???
    Valeu amigo .....