Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    diogotrc
    Pessoal,
    Instalei meu primeiro mk, mas ele não tá reconhecendo as 4 g520 juntas, só reconhece 2. Já testei as placas e elas estão ok, será rolo no mk ou na placa mãe?
    Obrigado!

  2. olha o uso das IRQ, veja se não está tendo conflito.



  3. Amigo,

    posta ai a configuracao de sua maquina fica mais facil da galera responder se o problema pode ser um ou pode ser outro.

    eduardo

  4. #4
    diogotrc
    è verdade! assim ajuda
    É uma soyo dragon kt400 com um athlon xp 2000 e 256 mb de ram.



  5. Citação Postado originalmente por diogotrc Ver Post
    è verdade! assim ajuda
    É uma soyo dragon kt400 com um athlon xp 2000 e 256 mb de ram.
    Tente desabilitar na bios IRQ para som, video, portas seriais e portas paralelas,... tb desabilite modem on bord, caso tenha, tem q funcionar...






Tópicos Similares

  1. Mikrotik não reconhece placas de rede
    Por marquinhomaggot no fórum Redes
    Respostas: 10
    Último Post: 23-09-2012, 12:56
  2. Mk não reconhece placa w-fi
    Por baianohacker no fórum Redes
    Respostas: 5
    Último Post: 17-12-2007, 08:36
  3. Não reconhece placa de rede
    Por zzzhhh no fórum Sistemas Operacionais
    Respostas: 7
    Último Post: 17-10-2006, 10:06
  4. Não Reconhece placa PCI Wireless
    Por jsuptec no fórum Redes
    Respostas: 0
    Último Post: 23-05-2006, 09:02
  5. Não reconhece placa de rede
    Por pokemon no fórum Sistemas Operacionais
    Respostas: 3
    Último Post: 22-09-2005, 22:39

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L