Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    carloskorowsky

    E ai povo,
    Estou precisando de uma ajuda de algum usuário do Mikrotik, bom a parada é a seguinte... estou configurando um servidor mk com uma dwl g520 e uma rtl 8139, configurei a wireless como ap bridge e tals.. configurei o ip de ambas as placas... o problem eh o seguinte estou usando um notebook com cartão orinoco e consigo pegar o sinal da ap blzinha... mas o problema eh q eu naum consigo pingar no ip q coloquei para a placa de rede wireless coloquei um ip da mesma classe mas não consigo... esse servidor eu gostaria de configurar ele com ip estático atrelado a mac e controle de banda... eu consegui fazer isso com um servidor mk e duas placas de rede a wireless eu fazia com um d-link 900 ap ... nesse servidor eu consegui numa boa.. agora para configurar a placa de rede wireless que tah sendo complicado... grato pela força

  2. chega seu ip de novo verifique se vc usou a mascara certa. se for /24 ou /30.



  3. #3
    carloskorowsky
    Citação Postado originalmente por jhonnyp Ver Post
    chega seu ip de novo verifique se vc usou a mascara certa. se for /24 ou /30.
    Cara, no tah conf como 10.10.8.1/24 e no notebook tah como 10.10.8.2 e a mascara de subrede tah 255.255.255.0

  4. Citação Postado originalmente por carloskorowsky Ver Post

    E ai povo,
    Estou precisando de uma ajuda de algum usuário do Mikrotik, bom a parada é a seguinte... estou configurando um servidor mk com uma dwl g520 e uma rtl 8139, configurei a wireless como ap bridge e tals.. configurei o ip de ambas as placas... o problem eh o seguinte estou usando um notebook com cartão orinoco e consigo pegar o sinal da ap blzinha... mas o problema eh q eu naum consigo pingar no ip q coloquei para a placa de rede wireless coloquei um ip da mesma classe mas não consigo... esse servidor eu gostaria de configurar ele com ip estático atrelado a mac e controle de banda... eu consegui fazer isso com um servidor mk e duas placas de rede a wireless eu fazia com um d-link 900 ap ... nesse servidor eu consegui numa boa.. agora para configurar a placa de rede wireless que tah sendo complicado... grato pela força
    pera ai tem alguma coisa de errado rtl 8139 ????? rodando no mikrotik ?
    tem certeza ?
    acho q o mikrotik não levanta essa placa não



  5. com certeza levanta sim, tenho aqui funcionando 100%. vc ta tentando acessar o mk via wireles desativa o controle de mac se vc ja ativou e va testando. tente pingar de dentro do mk para o not. nao colocasse nehuma regra pra bloquear ping? aqui eu uso elas. vamos descartando algumas possibilidades.






Tópicos Similares

  1. Configurando BGP no Mikrotik ROS
    Por fabriciodantas no fórum Redes
    Respostas: 1
    Último Post: 10-02-2012, 23:28
  2. Configurando Rotas no Mikrotik
    Por dougmoraes no fórum Redes
    Respostas: 0
    Último Post: 17-09-2007, 13:04
  3. Configurando Link Dedicado no Mikrotik
    Por megalink no fórum Redes
    Respostas: 2
    Último Post: 27-05-2007, 08:00
  4. Mikrotik como AP no alto da torre como ????
    Por marcelomg no fórum Redes
    Respostas: 16
    Último Post: 02-02-2006, 12:15
  5. Respostas: 5
    Último Post: 31-01-2006, 15:05

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L