+ Responder ao Tópico



  1. olá
    seguinte to usando o HotSpot e quase tudo funciona perfeito
    unica coisa que eu tenho duvida é a parte de IP
    tipo: eu tenho varios clientes conectados na Wireless e cada cliente recebe um IP através do DHCP server.
    depois eu coloquei no profile do user o limite de velocidade (controle de banda)
    e quando eu vejo no Queue os clientes conectados, aparece por EX: para o usuario Joao o IP 192.168.2.15 e quando eu vejo esse mesmo cliente conectado na Wireless ele ta com outro IP EX: 192.168.2.10 sendo que eu setei o profile do Server do HotSpot pra usar o dhcp_pool1 e o profile do cliente tbm setei do mesmo jeito.
    oque ta errado ???
    obrigado!!!

  2. amigo tive o mesmo problema..resolvi da seguinte forma:

    deixa setado o address pool somente no server... no profiles dos clientes vc tem que deixar none
    comigo resolveu.. testa ai e me fala



  3. Olá
    no meu caso resolvel assim:
    deixei tudo NONE, entao somente o servidor DHCP gerencia essa parte
    valeu pela ajuda.






Tópicos Similares

  1. Ajuda com hotspot
    Por netosmart no fórum Redes
    Respostas: 3
    Último Post: 02-08-2009, 16:23
  2. Ajuda Com Hotspot????
    Por correarct no fórum Redes
    Respostas: 4
    Último Post: 01-09-2007, 19:14
  3. Ajuda Com Hotspot????
    Por correarct no fórum Redes
    Respostas: 3
    Último Post: 31-08-2007, 10:13
  4. Ajuda com hotspot
    Por cariojr no fórum Redes
    Respostas: 3
    Último Post: 23-06-2007, 06:10
  5. Ajuda Com Hotspot!!!!!!!
    Por marcelomg no fórum Redes
    Respostas: 4
    Último Post: 05-02-2007, 18:21

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L