Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Hyperlink 15dbi + Mikrotik + 1,3 KM... sinal ruim?

    Pessoal, é o seguinte.

    Instalamos uma repetidora simples para atender outro lado da região aqui, conforme podem ver nas fotos abaixo.
    Temos clientes á no máximo 1,5 km. Tem um que tá usando 2 metros de cabo rgc-58 só.. e tá com sinal -68, mostrado no MK, não perde pacote, não cai, mas achei o sinal ruim.

    Já troquei a antena, tinha uma aquario de 15, coloquei essa jumenta da hyperlink e o sinal ficou a mesma coisa, já coloquei cabo pronto RGC-213, com pigtail novo, já troquei a PCI DWL-g510 e nada de melhoras o sinal.

    Na minha torre, clientes á 2 km, com TSM de 12 dbi, fica em -50 no máximo -62.

    Q q tem de errado, to de cabelo em pé já !!

    Nas fotos vocês vão ver ao fundo, os prédios que queremos atender e demais região.. faltou o lado oposto, mas não é o assunto... já testamos de tudo que é lugar e não pega menos de -67 de sinal, com visada limpinha.

    Me ajuda aew pessoal. Vlw
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         nemesis-1.jpg
Visualizações:	521
Tamanho: 	120,6 KB
ID:      	443   Clique na imagem para uma versão maior

Nome:	         nemesis-2.jpg
Visualizações:	432
Tamanho: 	128,4 KB
ID:      	444  


  2. #2

    Padrão

    Vamos lá...

    Vc ta usando uma omni nessa sua repetidora?

    O sinal chega bem ate ai no MK?



  3. #3

    Padrão

    ptp com lixo nao da certo, uza Zirok que é galvanizada e alimentador ermeticamente isolado nao oxida pq nao entra nem oxigenio

    muito cabo li chega me da ancia, usa no maximo 1metro até o pigtail, olha cara a USA pega até 8km de raio, mas tudo depende do cartao

  4. #4

    Padrão

    Homem -62 ta exelente.

    Trabalho nos dois vertices, regiões com spectro poluido e por enquanto algumas que so tem a minha rede.. nas regioes onde tem muita interferencia.. colocamos no maximo até -76 se der a mais.. trocamos antenas realinhamos o cliente... e onde so tem minha rede -85 tem algo errado ai meu recorde por enquando foi -56 em 3.5 km ptp



  5. #5

    Padrão

    Vamos á outros pontos importantes.

    Aqui o espectro ainda tá tranquilo;
    O sinal que vem da minha torre principal ( 600 metros) tá com -50 de sinal;
    To usando a omni com a PCI DWL-G510, 2 metros de cabo RGC-213 e pigtail;

    Não sei o que tá ocorrendo, mas me digam ?

    Não era para um cliente á 1km, com visada limpa, se conectar com pelo menos -50 ?? ou eu to viajando ?

    Abraços

  6. #6

    Padrão

    ta viajando

    SNR = RUIDO - SINAL


    da uma olhada no nivel de RUIDO quanto + negativo melhor ou seja - 92 pior que -98


    entendeu, Homini vai dar -24 de SNR -28 por ai tudo dependo do ruido, tenho uma empresa qui que tem uma repetidora no patio e nao funciona nem a pau se eu cruzar as antenas por cima da fabrica, da uma analizada


    OBS: anteninha aquarius chumbrega usa 3meses vc ja vai achar ferrugem na grade sem falar no alimentador