+ Responder ao Tópico



  1. #1

    Padrão Briga por canais de concorrentes (poluição)

    companheiros,
    dilema. tenho uma torre c 2 painéis setorial 120º (ideal antenas) 2.4 GHz, Mikrotik 2.9.6, placas dlink DWL ag530.. normalmente não passa de 50 usuários conectados, ...
    o meu sinal às vezes está caindo (pros clientes), aí eu mudo o canal pra ver se melhora... melhora e começa a cair novamente, fico nesta briga o tempo inteiro... enquanto isto, o concorrente q tb está mesma torre tá com o sinal 100% e ocupando praticamente todos os canais... o q eu faço? ta complicado.
    ja troquei placa mãe, troquei a antena, troquei as ag530 e a luta continua.
    agredeço qualquer auxílio.
    (to postando um print da minha tela pra vcs darem uma olhada)
    Robson Farias
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         4.bmp
Visualizações:	194
Tamanho: 	65,9 KB
ID:      	466  

  2. #2

    Padrão

    Citação Postado originalmente por robsonfarias Ver Post
    companheiros,
    dilema. tenho uma torre c 2 painéis setorial 120º (ideal antenas) 2.4 GHz, Mikrotik 2.9.6, placas dlink DWL ag530.. normalmente não passa de 50 usuários conectados, ...
    o meu sinal às vezes está caindo (pros clientes), aí eu mudo o canal pra ver se melhora... melhora e começa a cair novamente, fico nesta briga o tempo inteiro... enquanto isto, o concorrente q tb está mesma torre tá com o sinal 100% e ocupando praticamente todos os canais... o q eu faço? ta complicado.
    ja troquei placa mãe, troquei a antena, troquei as ag530 e a luta continua.
    agredeço qualquer auxílio.
    (to postando um print da minha tela pra vcs darem uma olhada)
    Robson Farias
    Olá... cara estes tempos atraz eu estava com o mesmo problema e no final das contas era somente os conectores e um pigtail q estava dando perdas de pacotes.. da uma olhada nisso!.... pode ser que possa te ajudar....



  3. #3

    Padrão

    ond eu tenho minha repetidora principal, tem um concorrente q tem 4 direcionais e 1 omni em 2.4...e detalhe q na omni ele tem amplificador de 1watt...
    o q ta poluido la nao ta na historia, o q eu fiz foi dexa tudo mto bem feito os pig tails, cabos, tudo blidadinho e tals e inverti a polaridade das minhas setoriais...até agora nos meus testes ta tudo perfeito...
    da uma olhada legal aih nos pig tails, cabos, placas e tals..

    falow

  4. #4

    Padrão

    Citação Postado originalmente por thenet Ver Post
    ond eu tenho minha repetidora principal, tem um concorrente q tem 4 direcionais e 1 omni em 2.4...e detalhe q na omni ele tem amplificador de 1watt...
    o q ta poluido la nao ta na historia, o q eu fiz foi dexa tudo mto bem feito os pig tails, cabos, tudo blidadinho e tals e inverti a polaridade das minhas setoriais...até agora nos meus testes ta tudo perfeito...
    da uma olhada legal aih nos pig tails, cabos, placas e tals..

    falow
    Bem lembrado como disse thenet inverte a polaridade também! isso melhora muito



  5. #5

    Padrão eitha

    amigos,
    o tal do concorrente tem omni e tb setoriais na mesma torre com as duas polaridades... em resumo... a área tá suja... será q a saída vai ser eu mandar o cara arrancar as antenas da minha torre?rs
    abraço,
    Robson Farias

  6. #6

    Padrão

    Citação Postado originalmente por robsonfarias Ver Post
    amigos,
    o tal do concorrente tem omni e tb setoriais na mesma torre com as duas polaridades... em resumo... a área tá suja... será q a saída vai ser eu mandar o cara arrancar as antenas da minha torre?rs
    abraço,
    Robson Farias
    Cara seguinte ja usou um netstumbler???? para verificar os canais que ele esta usando???? manda ai os canais!!!! que ele usa!! se possivel manda o arquivo do netstumber para nois dar uma olhada...



  7. #7

    Padrão

    Eu tive este problema uma vez com um concorrente a 500 metros da minha torre, eu fiz troca das antenas e coloquei tudo na horizontal deu o maior trabalho mais resolveu

  8. #8

    Padrão Robson

    leonardo, brigadão, amanhã vou levar meu notebook na rua pra pegar o print do netstumbler, e posto aqui.
    clecio, vc teve q virar as antenas dos seus clientes??
    [ ] Robson Farias



  9. #9

    Padrão

    Sim tive que mudar a antena de todos os clientes, mais valeu a pena o trabalho acho que meu concorrente tambem gosto hehheehe

  10. #10

    Padrão

    Citação Postado originalmente por robsonfarias Ver Post
    companheiros,
    dilema. tenho uma torre c 2 painéis setorial 120º (ideal antenas) 2.4 GHz, Mikrotik 2.9.6, placas dlink DWL ag530.. normalmente não passa de 50 usuários conectados, ...
    o meu sinal às vezes está caindo (pros clientes), aí eu mudo o canal pra ver se melhora... melhora e começa a cair novamente, fico nesta briga o tempo inteiro... enquanto isto, o concorrente q tb está mesma torre tá com o sinal 100% e ocupando praticamente todos os canais... o q eu faço? ta complicado.
    ja troquei placa mãe, troquei a antena, troquei as ag530 e a luta continua.
    agredeço qualquer auxílio.
    (to postando um print da minha tela pra vcs darem uma olhada)
    Robson Farias
    Aconselharia testar com o cartão SENAO 2511 EXT2 PLUS, este cartão é excelente em locais com muita interferência... Pega de 80 a 120 clientes....



  11. #11

    Padrão

    Citação Postado originalmente por robsonfarias Ver Post
    leonardo, brigadão, amanhã vou levar meu notebook na rua pra pegar o print do netstumbler, e posto aqui.
    clecio, vc teve q virar as antenas dos seus clientes??
    [ ] Robson Farias
    Não cara... deixei todos funcionando e fiz as medicao com os clintes usando a internet mesmo para ver se o sinal caia muito..

  12. #12

    Padrão sinal do meu cliente

    Leonardo,
    mudei os canais das minhas antenas, dá uma olhada no print da tela de um cliente meu. (as minhas SSID são PRIV-ILHA.... ILHADIGITAL .... ILHADIGITAL2)
    um abraço,
    Robson Farias
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         imagem.JPG
Visualizações:	167
Tamanho: 	70,0 KB
ID:      	470  



  13. #13

    Padrão

    Se alguem puder ajudar!! Também estou com o mesmo problema. Meu concorrente usa amplificadores e não tenho mais o que fazer. Já troquei cabos, conectores, radio até antena e nada. Hoje estou com um ap2000, com dois cartões, uma antena TSM setorial 12dbi em cada cartão. Só estou com problema em uma das antenas.
    Obrigada!!

  14. #14

    Padrão

    Citação Postado originalmente por robsonfarias Ver Post
    Leonardo,
    mudei os canais das minhas antenas, dá uma olhada no print da tela de um cliente meu. (as minhas SSID são PRIV-ILHA.... ILHADIGITAL .... ILHADIGITAL2)
    um abraço,
    Robson Farias
    Coloca os canai seguintes nas suas antenas 3, 7, 11 e inverte as polaridades destas antenas..... isso deve resolver..

    Valeu



  15. #15

    Padrão

    prezado leonardo,
    mudei os canais, agora vou trocar o cabo e conectores.... infelizmente, de acordo com o fabricante, o painel setorial (ideal antenas) não é possível inverter a polaridade...
    depois de mudar o cabo postarei aqui o resultado...
    mas ainda gostaria de uma opinião sobre a necessidade de amplificador lá na minha torre.
    Robson Farias