Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. companheiros,
    dilema. tenho uma torre c 2 painéis setorial 120º (ideal antenas) 2.4 GHz, Mikrotik 2.9.6, placas dlink DWL ag530.. normalmente não passa de 50 usuários conectados, ...
    o meu sinal às vezes está caindo (pros clientes), aí eu mudo o canal pra ver se melhora... melhora e começa a cair novamente, fico nesta briga o tempo inteiro... enquanto isto, o concorrente q tb está mesma torre tá com o sinal 100% e ocupando praticamente todos os canais... o q eu faço? ta complicado.
    ja troquei placa mãe, troquei a antena, troquei as ag530 e a luta continua.
    agredeço qualquer auxílio.
    (to postando um print da minha tela pra vcs darem uma olhada)
    Robson Farias
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         4.bmp
Visualizações:	193
Tamanho: 	65,9 KB
ID:      	466  

  2. Citação Postado originalmente por robsonfarias Ver Post
    companheiros,
    dilema. tenho uma torre c 2 painéis setorial 120º (ideal antenas) 2.4 GHz, Mikrotik 2.9.6, placas dlink DWL ag530.. normalmente não passa de 50 usuários conectados, ...
    o meu sinal às vezes está caindo (pros clientes), aí eu mudo o canal pra ver se melhora... melhora e começa a cair novamente, fico nesta briga o tempo inteiro... enquanto isto, o concorrente q tb está mesma torre tá com o sinal 100% e ocupando praticamente todos os canais... o q eu faço? ta complicado.
    ja troquei placa mãe, troquei a antena, troquei as ag530 e a luta continua.
    agredeço qualquer auxílio.
    (to postando um print da minha tela pra vcs darem uma olhada)
    Robson Farias
    Olá... cara estes tempos atraz eu estava com o mesmo problema e no final das contas era somente os conectores e um pigtail q estava dando perdas de pacotes.. da uma olhada nisso!.... pode ser que possa te ajudar....



  3. ond eu tenho minha repetidora principal, tem um concorrente q tem 4 direcionais e 1 omni em 2.4...e detalhe q na omni ele tem amplificador de 1watt...
    o q ta poluido la nao ta na historia, o q eu fiz foi dexa tudo mto bem feito os pig tails, cabos, tudo blidadinho e tals e inverti a polaridade das minhas setoriais...até agora nos meus testes ta tudo perfeito...
    da uma olhada legal aih nos pig tails, cabos, placas e tals..

    falow

  4. Citação Postado originalmente por thenet Ver Post
    ond eu tenho minha repetidora principal, tem um concorrente q tem 4 direcionais e 1 omni em 2.4...e detalhe q na omni ele tem amplificador de 1watt...
    o q ta poluido la nao ta na historia, o q eu fiz foi dexa tudo mto bem feito os pig tails, cabos, tudo blidadinho e tals e inverti a polaridade das minhas setoriais...até agora nos meus testes ta tudo perfeito...
    da uma olhada legal aih nos pig tails, cabos, placas e tals..

    falow
    Bem lembrado como disse thenet inverte a polaridade também! isso melhora muito



  5. amigos,
    o tal do concorrente tem omni e tb setoriais na mesma torre com as duas polaridades... em resumo... a área tá suja... será q a saída vai ser eu mandar o cara arrancar as antenas da minha torre?rs
    abraço,
    Robson Farias






Tópicos Similares

  1. Respostas: 6
    Último Post: 05-02-2007, 23:28
  2. Respostas: 1
    Último Post: 12-09-2003, 07:36
  3. BLOQUEIO POR EXTENSÃO DE ARQUIVO
    Por Wal no fórum Servidores de Rede
    Respostas: 9
    Último Post: 18-08-2003, 18:27
  4. sendmail - Enviar e-mail por linha de comando
    Por no fórum Servidores de Rede
    Respostas: 4
    Último Post: 11-03-2003, 11:14
  5. Email Por Linha de Comando
    Por Mexicano no fórum Servidores de Rede
    Respostas: 1
    Último Post: 01-10-2002, 17:02

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L