+ Responder ao Tópico



  1. #1
    estudante
    Senhores,

    Tenho um Servidor de E-mail Fedora 5 + Postfix + OpenWebMail.

    Problema: Ao utilizar o webmail (openwebmail) clicando num email para ler, por exemplo, ele retorna com erro na página - erro http 500 - e isto, depois de alguns testes, percebi que acontece quando geralmente se está recebendo um email.

    Outras vezes dá o erro: "Openwebmail error - Parameter format error, access denied.

    Em suma: ao manusear o webmail, na mudança de uma página para outra ocorre o erro de página http 500.

    Já tentei de tudo mas realmente não faço a mínima idéia do que possa estar acontecendo.

    Se alguém tiver alguma solução agradeço a ajuda.

  2. Olá estudante!

    Tambe estou com esse erro (), geralmente só eh preciso atualizar a página que fica tudo normal. Eh estranho dei uma olhada na net, mas ainda não achei uma resposta.
    Mas não era assim no começo era normal e agora dá esse erro...:erro http 500

    Contudo, ainda procuro uma resposta.

    Ab, Duca.









Tópicos Similares

  1. Respostas: 7
    Último Post: 14-07-2011, 05:33
  2. Me ajudem!!!! erro no squid: cannot open HTTP port.
    Por CEP no fórum Servidores de Rede
    Respostas: 1
    Último Post: 24-08-2006, 06:41
  3. CGI com erro 500
    Por LinuxKids no fórum Servidores de Rede
    Respostas: 5
    Último Post: 19-09-2005, 10:13
  4. erro autenticação openwebmail
    Por slice no fórum Servidores de Rede
    Respostas: 1
    Último Post: 27-08-2004, 18:20
  5. Erro "Cannot open HTTP Port" no SQUID !!!! *URGENT
    Por marcelloduarte no fórum Servidores de Rede
    Respostas: 4
    Último Post: 03-02-2004, 15:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L