+ Responder ao Tópico



  1. Olá pessoal,

    Cada dia aprendo algo mais com os topicos desse forum. Estou com um problema no envio de email usando o MK, quando me conecto a o outro AP Ovislink na mesma torre, consigo enviar email normalmente, o que pode estar errado?, ah se eu me conectar pela placa de rede ethernet como cliente eu tb consigo enviar normalmente, neste caso não há regra do firewel para ethernet. Se eu estiver falando alguma bobagem me corrijam... obrigado a todos.

    mensagem de errro: Não foi possível conectar-se ao servidor. Conta: 'pop.oi.com.br', Servidor: 'smtp.oi.com.br', Protocolo: SMTP, Porta: 25, Segura (SSL): Não, Erro de soquete: 10060, Nº do erro: 0x800CCC0E
    Última edição por Mirandapb; 23-03-2007 às 09:34.

  2. Citação Postado originalmente por Mirandapb Ver Post
    Olá pessoal,

    Cada dia aprendo algo mais com os topicos desse forum. Estou com um problema no envio de email usando o MK, quando me conecto a o outro AP Ovislink na mesma torre, consigo enviar email normalmente, o que pode estar errado?, ah se eu me conectar pela placa de rede ethernet como cliente eu tb consigo enviar normalmente, neste caso não há regra do firewel para ethernet. Se eu estiver falando alguma bobagem me corrijam... obrigado a todos.

    mensagem de errro: Não foi possível conectar-se ao servidor. Conta: 'pop.oi.com.br', Servidor: 'smtp.oi.com.br', Protocolo: SMTP, Porta: 25, Segura (SSL): Não, Erro de soquete: 10060, Nº do erro: 0x800CCC0E
    Bom Pessoal, ja consegui resolver esse minusculo problema: fui em ip >hotspot>profile e abri guia geral da interface usada no hotspot em SMTP SERVER, coloquei o ip: 200.216.72.217 que no meu caso é GW da velox.






Tópicos Similares

  1. Respostas: 6
    Último Post: 17-04-2011, 13:37
  2. NÃo Consigo Enviar Emails No Cliente
    Por mouzer no fórum Servidores de Rede
    Respostas: 2
    Último Post: 02-05-2008, 10:15
  3. Não consigo enviar email para o ig!!!
    Por thelast no fórum Servidores de Rede
    Respostas: 19
    Último Post: 15-03-2006, 13:54
  4. Respostas: 10
    Último Post: 08-09-2004, 11:07
  5. Não consigo enviar email Pelo Outelook!!!
    Por maiconovic no fórum Servidores de Rede
    Respostas: 2
    Último Post: 14-10-2003, 15:03

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L