Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    rcecilio
    Olá pessoal, estou com problemas no acesso a páginas e a repositório pelo apt. Desde q instalei o ubuntu 6.10, só consigo acessar a página do google e mais nenhuma, porém eu consigo pingar normalmente qualquer ip ou domínio sem problema algum. Até um dia funcionou tudo normalmente, e até atualizei minha distro, mas no outro dia mesma coisa. Isso aconteceu com todos os micros em que instalei a distro. Acredito ser alguma conf , pois a rede está normal e não há nenhum firewall instalado.

    Valeu pela Atenção!!!


    Rodrigo Cecilio
    Analista de Sistemas
    Analista de Redes

  2. #2
    rcecilio
    testando mais um pouco, consegui acessar as paginas do ethereal, banco do brasil, itau, banco real, bradesco...
    sendo assim acho q tem algo a ver com https.....



  3. Cara como estão suas configurações de DNS? Você tá atras de algum proxy?

  4. #4
    rcecilio
    dns ok.. até snifei a transação e notei q a requisição de dominio está normal.
    o problema ocorre na requisição do cabeçalho http/1.1, onde a resposta do dns eh 302 found, este código significa redirecionamento. Mas mesmo assim, acho q o problema eh com algo da distro, pois desde o live cd ta dando problema, sendo que o modem esta como servidor dhcp, e divulgando ip/gateway e dns tbm..!!! e todas as maquinas recebem ok, ateh mesmo a do ubuntu.

    Rodrigo Cecilio
    Analista de Sistemas
    Analista de Redes



  5. As outras máquinas que não estão com Ubutu navegam normal? :S






Tópicos Similares

  1. Problemas para compartilhar internet
    Por lmvichiatto no fórum Servidores de Rede
    Respostas: 4
    Último Post: 31-05-2004, 09:23
  2. Problemas em compartilhar a internet
    Por no fórum Servidores de Rede
    Respostas: 6
    Último Post: 04-11-2003, 08:56
  3. Problemas em compartilhar a internet
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 17-10-2003, 19:00
  4. Problemas em compartilhar a internet
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 17-10-2003, 18:59
  5. Problemas ao abrir internet pelo proxy no IE6
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 02-06-2003, 09:09

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L