Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Ola amigos,

    Estou expandindo a area de cobertura do nosso provedor e estou tentando fechar um enlace de 10km em 2.4 com um senao 3054 e um g120. O senao como AP e o z120 como cliente. Esta dando um sinal de 25 com qualidade de 85. Porem nao conecta nem a pau. Por favor ajudem-me!!!!!

    Sera que tem q mexer em uma daquelas opcoes em Advanced. Tipo ack time. fragment thersold???

    Desde ja, obrigado.

  2. Citação Postado originalmente por anjunior Ver Post
    Ola amigos,

    Estou expandindo a area de cobertura do nosso provedor e estou tentando fechar um enlace de 10km em 2.4 com um senao 3054 e um g120. O senao como AP e o z120 como cliente. Esta dando um sinal de 25 com qualidade de 85. Porem nao conecta nem a pau. Por favor ajudem-me!!!!!

    Sera que tem q mexer em uma daquelas opcoes em Advanced. Tipo ack time. fragment thersold???

    Desde ja, obrigado.
    Amigo nessa distancia te aconselho a fazer um PtP com 2 ovislink wla5000 em 5.8Ghz o custao nao é auto e a qualidade é muito melhor do que essa que voce esta tentando fazer.



  3. Citação Postado originalmente por anjunior Ver Post
    Ola amigos,

    Estou expandindo a area de cobertura do nosso provedor e estou tentando fechar um enlace de 10km em 2.4 com um senao 3054 e um g120. O senao como AP e o z120 como cliente. Esta dando um sinal de 25 com qualidade de 85. Porem nao conecta nem a pau. Por favor ajudem-me!!!!!

    Sera que tem q mexer em uma daquelas opcoes em Advanced. Tipo ack time. fragment thersold???

    Desde ja, obrigado.
    ola amigo... ja passei por esse problema... com esse sinal vc so vai conseguir conecta se almentar a potencia do seu radio....

    aki por ex p mim conseguir pegar um sinal com menos de 30 tive q colocar um ap transmitindo m 400mw... abs

  4. amigo, eu tive o memo problema so resolvi trocando um dos g120 por um realsat, dai si, conectou ate com 10 de sinal , pinga sem perder pacote.
    eu gosto muito do g120 mas ele e duro de ouvido pelo visto, pois aqui tambem menos de 25 ou mais de sinal, nao conectou de geito algum!!.
    troca um dos ap`s e ve se funciona ok..



  5. Caso identico se passa aqui, so que o link é de 6km...

    Transmitindo como ap temos um Edimax e recebendo um Zinwell desses e ta funcionando bem com 5ms de tempo...






Tópicos Similares

  1. sinal ótimo mas não conecta na red wireless
    Por julison no fórum Redes
    Respostas: 2
    Último Post: 27-08-2012, 13:18
  2. Sinal bom mas não conecta
    Por antanet no fórum Redes
    Respostas: 3
    Último Post: 14-05-2012, 22:35
  3. Sinal excelente mas não conecta
    Por elcobongo no fórum Redes
    Respostas: 8
    Último Post: 27-10-2010, 08:06
  4. Respostas: 6
    Último Post: 21-01-2009, 23:52
  5. Nivel de sinal alto mas não conecta...
    Por efren no fórum Redes
    Respostas: 5
    Último Post: 08-06-2008, 01:44

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L