+ Responder ao Tópico



  1. fiz um backup tem uns 10 dias, e agora que precisei, reinstalei o mkt, entrei nele com o winbox via mac, copiei o backup que tá no meu desktop pra o mkt, e quando clico em colar, ele trava durante a transferência (depois de transmitir 30k do arquivo de 90k), e depois de alguns segundos ele dá "router disconnected". Testei criar um backup novo e testar ele, e funcionou sem problemas, mas esse backup é de 1 máquina formatada e tem apenas 6k. Pode ser arquivo corrompido? Frescura do mkt? Tem jeito?

    Grato pela ajuda

  2. ola amigo tive um problema desse ja.... verifica se vc consegue acessar o mikrotik via ip.... se n consegui... configure o ip via console e depois reinicie o sistema.... q deve consegui restaurar..


    abs



  3. obrigado pela ajuda, funcionou perfeitamente. Um amigo me sugeriu fazer o upload via ftp. Então tive que configurar os ips pra poder conectar. Conectou, mas eu não sabia como fazer uploads pelo ftp, então vim aqui e ví sua resposta. Valeu a força.

  4. Citação Postado originalmente por Gosulator Ver Post
    obrigado pela ajuda, funcionou perfeitamente. Um amigo me sugeriu fazer o upload via ftp. Então tive que configurar os ips pra poder conectar. Conectou, mas eu não sabia como fazer uploads pelo ftp, então vim aqui e ví sua resposta. Valeu a força.
    O ideal para evitar quedas no MK é conectar por IPs... Para isso basta configurar um IP em IP>ADDRESS, em address você irá definir o endereço do Gateway, que este será automaticamente o IP do MK.... Para funcionar você deve logar ou atribuir um IP (dentro da rede deste gw), para funcionar....






Tópicos Similares

  1. Backup nao navega
    Por iafury no fórum Redes
    Respostas: 5
    Último Post: 08-07-2008, 12:38
  2. Bloqueio por MAC não funcionando no IPTables
    Por fmpfmp no fórum Servidores de Rede
    Respostas: 0
    Último Post: 20-01-2006, 23:41
  3. erro quando tento usar o ports
    Por ff_Vorhess no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 10-06-2004, 09:31
  4. Micro trava quando tento mudar a data
    Por vonlinkerstain no fórum Servidores de Rede
    Respostas: 6
    Último Post: 23-04-2004, 17:05
  5. Erro quando tento compilar
    Por Rodi no fórum Servidores de Rede
    Respostas: 0
    Último Post: 14-04-2003, 22:09

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L