+ Responder ao Tópico



  1. Ola pessoal,

    Estou tentando instalar a versão 6.10 server num P4, HD SATA 120, placa mãe intel e drive gravador de DVD.
    Coloco o CD e tudo bem. Ele chega até a parte de detecção do teclado. Após isso ele diz que não reconhece o drive de CD e pede parâmetros para reconhecimento do drive.

    Não consigo sair disso. Já tentei trocar o drive para: drive de CD, CDRW e DVDRW.

  2. No momento que surgir a tela onde você define se quer instalar, existe uma opção que é testar a mídia (cd). Use esta opção e verifique. Provavelmente a mídia está com problemas, pois em uma máquina idêntica a sua instalei essa semana.



  3. Gravei 2 midias baixando a imagem 2x. Acredito que não seja problema na midia, mas vou testar de qualquer forma.

    Não poderia ser alguma configuração na bios?

  4. Pode ser que o instalador não está reconhecendo a sua controladora IDE.



  5. Descobri!!!

    Baixei o nova versão (7.04 - ainda beta) e alterei uma configuração na bios:

    Advanced -> Drive Configuration -> ATA/IDE Mode
    Alterei de "Native" para "Legacy"

    Não sei se era isso, mas resolveu. Consegui instalar!!!






Tópicos Similares

  1. Problemas na instalação opensuse 10.1
    Por unistd no fórum Sistemas Operacionais
    Respostas: 4
    Último Post: 21-10-2007, 11:31
  2. problemas na instalaçao driver nvidia slackware 10.1 ????
    Por redmoon no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 08-03-2005, 13:12
  3. Problemas na instalação do php-4.3.10
    Por Camilo no fórum Linguagens de Programação
    Respostas: 1
    Último Post: 21-01-2005, 10:22
  4. PROBLEMA NA INSTALACAO DO MANDRAKE 9.1 / CL 10
    Por creation no fórum Servidores de Rede
    Respostas: 1
    Último Post: 23-09-2004, 06:00
  5. Problema na instalacao do conectiva 10
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 30-06-2004, 09:08

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L