+ Responder ao Tópico



  1. Boa noite a todos,

    instalei o kaffeine 0.8.3 no meu slackware 11 e ele está esquisito. Quando eu tava instalando ele abriu uma tela mostrando se todos plugins estao instalados ou nao.... e no meu caso a única coisa q nao estava ok era o cliente DVB ( q pra ser sincero nao sei o que é ). Após instalar executei um filme pra ver como q ele tava... aí vi o problema.... quando o vídeo tá em tela pequena ele roda de boa... mas quando o vídeo esta maximizado ele fica com pausas... uns delays muito chatos..

    alguem sabe o q pode ser ??

    será q pode ser placa de vídeo, conforme eu estou achando ???

  2. Problema resolvido!!!!

    nao me atentei no seguinte:

    eu digitava lspci e via que a placa estava detectada.... mas o software da minha placa de vídeo nao estava....

    entao configurei minha placa através do xorgsetup e funcionou q foi uma blza...

    vlw






Tópicos Similares

  1. Ajuda com Delay Pools
    Por TheHawk no fórum Servidores de Rede
    Respostas: 4
    Último Post: 01-04-2006, 06:49
  2. squid com delays
    Por whinston no fórum Servidores de Rede
    Respostas: 3
    Último Post: 15-11-2005, 01:21
  3. Respostas: 2
    Último Post: 25-07-2005, 08:40
  4. squid com delay pools nao funciona
    Por dispatcher no fórum Servidores de Rede
    Respostas: 0
    Último Post: 01-04-2005, 10:57
  5. SQuid com delay para abrir páginas
    Por moon_knight no fórum Servidores de Rede
    Respostas: 6
    Último Post: 18-10-2004, 11:17

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L