+ Responder ao Tópico



  1. Olá...

    Uso o MK para HotSpot + Web-proxy embaixo da torre com duas interfaces com fio servindo para um AP Senao o qual distribui sinal para o restante dos clientes que são distribuídos em duas categorias: 64kbps e 128kbps (em um link dedicado de 1MB).

    Tenho percebido ultimamente um estranho acontecimento, mesmo em clientes que nunca se conectaram a internet (e obviamente por este motivo não teriam CACHE em seus navegadores), o GOOGLE abre rapidamente e efetua suas pesquisas com extrema rapidez, mas outros sites tais como UOL e outros, nem sequer abrem da primeira vez que se tenta, e em alguns casos chegam a parar naquela página de busca do MSN Search, daí somente clicando nos links é que se vai parar na página desejada, daí é necessário reiniciar o computador para que as páginas abram normalmente.

    Alguém já passou por isso? Alguém tem idéia do que possa ser?

    Abraços a todos...

  2. amgo, da uma olhada no seu firewall, nat, e nas regras do web-proxy..
    esu estava com um problema aqui esses dias parecido...
    mas nem o google entrava...tipo, msn ia q dava até medo na rapidez, só q as paginas nao abriam!
    refiz tudo, arrumei umas regras, mudei algumas coisas e pimba, ta mais perfeito do q nunca!

    valew aee



  3. Vc usa oq ? PPPOE ou seu IP é estatico ?

    Eu caso que PPPOE talvez possa ser MTU, já tive um probleminha desses, é preciso criar uma regra no MANGLE para ajuste do seu MTU.

    Nos informe detalhadamente op seu tipo de acesso.

  4. Utilizo Hotspot + DHCP... Segui aquele famoso e ótimo tutorial do Mk que está disponível no Wiki do Under para configurar o Web-proxy.






Tópicos Similares

  1. lentidão no select via php
    Por whinston no fórum Linguagens de Programação
    Respostas: 1
    Último Post: 19-02-2005, 13:38
  2. Ajuda: Lentidão no Linux
    Por no fórum Servidores de Rede
    Respostas: 37
    Último Post: 31-10-2004, 13:55
  3. Lentidão no acesso ao mysql
    Por vertuam no fórum Servidores de Rede
    Respostas: 4
    Último Post: 03-03-2004, 11:01
  4. Ajuda Urgente, LENTIDAO NO APACHE
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 07-08-2003, 08:44
  5. lentidao no servidor web log do apache.
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 04-04-2003, 19:45

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L