Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. fala galera!

    eu gostaria q a galera q consegue fazer funcionar a parada q o mikrotik envia um email me falasse quais servidores de email ou quais hospedeiros de sites tem essa opção do email nao ter autenticação..

    pq preciso muito fazer isso pra o envio do backup por email e do watchdog q c nao me engano envia log c algo acontece! fora o envio do log tbm!

    se alguem realmente usa isso aqui, por favor me diz aih de onde eh o email que voce configurou!!


    valew mesmo a todos ae!

  2. Citação Postado originalmente por thenet Ver Post
    fala galera!

    eu gostaria q a galera q consegue fazer funcionar a parada q o mikrotik envia um email me falasse quais servidores de email ou quais hospedeiros de sites tem essa opção do email nao ter autenticação..

    pq preciso muito fazer isso pra o envio do backup por email e do watchdog q c nao me engano envia log c algo acontece! fora o envio do log tbm!

    se alguem realmente usa isso aqui, por favor me diz aih de onde eh o email que voce configurou!!


    valew mesmo a todos ae!
    Vamos dizer a principio que esta técnica é usada com SMS... Aqui no Brasil a CLARO disponibiliza para clientes, um serviço de email sem autenticação no celular. O ideal seria configurar mensagens para serem enviadas para celular.

    PS: Ainda não vi quem colocou pra funcionar e também não tenho celular CLARO para testar...



  3. Citação Postado originalmente por catvbrasil Ver Post
    Vamos dizer a principio que esta técnica é usada com SMS... Aqui no Brasil a CLARO disponibiliza para clientes, um serviço de email sem autenticação no celular. O ideal seria configurar mensagens para serem enviadas para celular.

    PS: Ainda não vi quem colocou pra funcionar e também não tenho celular CLARO para testar...
    cara, eh justamente isso q eu vou fazer, enviar para meu celular q eh da claro hehe

    como q eu faria?
    da um help nessa config q eu testo e vejo c realmetne funciona isso, por favor


    valew

  4. Amigo utilizo este sisema aqui no meu provedor so que com telefones da telemig celular....

    pedi pra ativer receber email pelo celular dai tive un endereco dddnumero@itelemigcelular.com.br e as mensagens destinadas a esse endereco chega no meu cel..

    na claro nao sei como funciona nao tem claro aqui... mais e so ligar la que o pessoal te fala.... sei que este servico tem que habilitar.. na telemig paga 3.50 por mes ...

    no mk para fazer este controle faca o seguinte..

    pelo winbox, va em TOOLS > NETWATCH... dai e so clicar no + ADD ...
    HOST: o ip do equipamento que voce quer monitorar, nao precisa da mascara.
    INTERVAL: o intervalo de tempo que voce quer que essa checachem seja efetuada.. uso aqui 30 segundos.. "00:00:30" certo...
    TIMEOUT: e o tempo que o ping nao responde o pacote... seu equipamento chegando a dar ping de 1000ms pode se considerar que ele ta no chao..
    caso precise monitorar um ponto especifico que esteja com problemas de lantecia.. e so criar varias regras com timeout menores.... tipo .. 100 .. dai quando o ping passar de 100ms ele te avisa pelo celular...

    nas duas proximas abas tem UP e DOWN... dentro dele voce coloca as regras pra mandar por email... o que voce precisa... UP e quando o equipamento levanta e DOWN quando a latencia esta alta ou quando ele cai de vez...

    no meu UP uso assim:
    #Envia Email para Celular do Phillipe
    /tool e-mail send to=3299xxxxxx@itelemigcelular.com.br subject=OBAAA.Torre01_LEVANTOU

    e no meu DOWN utilizo assim.
    #Envia Email para Celular do Phillipe
    /tool e-mail send to=3299xxxxxx@itelemigcelular.com.br subject=PUTZZ.Torre01_CAIU

    para latencia e demais monitoramentos praticamente e a mesma regra so mudando o subject.... para o determinado problema..

    nao esquecam de configurar seus servidores de email...

    va pelo terminal em > tool > e-mail >
    set server=ipdoservidordesmtp from=indentificacao

    no final da configuracao tem que ficar assim

    [phillipe@nextserver] tool e-mail> print
    server: 200.xxx.xxx.xxx
    from: "NxTorre1"

    aqui funciona perfeitamente.... esse sistema ajuda muito ... e como ajuda..

    vlw galera.. um abraco
    Phillipe



  5. Citação Postado originalmente por Phillipe Ver Post
    Amigo utilizo este sisema aqui no meu provedor so que com telefones da telemig celular....

    pedi pra ativer receber email pelo celular dai tive un endereco dddnumero@itelemigcelular.com.br e as mensagens destinadas a esse endereco chega no meu cel..

    na claro nao sei como funciona nao tem claro aqui... mais e so ligar la que o pessoal te fala.... sei que este servico tem que habilitar.. na telemig paga 3.50 por mes ...

    no mk para fazer este controle faca o seguinte..

    pelo winbox, va em TOOLS > NETWATCH... dai e so clicar no + ADD ...
    HOST: o ip do equipamento que voce quer monitorar, nao precisa da mascara.
    INTERVAL: o intervalo de tempo que voce quer que essa checachem seja efetuada.. uso aqui 30 segundos.. "00:00:30" certo...
    TIMEOUT: e o tempo que o ping nao responde o pacote... seu equipamento chegando a dar ping de 1000ms pode se considerar que ele ta no chao..
    caso precise monitorar um ponto especifico que esteja com problemas de lantecia.. e so criar varias regras com timeout menores.... tipo .. 100 .. dai quando o ping passar de 100ms ele te avisa pelo celular...

    nas duas proximas abas tem UP e DOWN... dentro dele voce coloca as regras pra mandar por email... o que voce precisa... UP e quando o equipamento levanta e DOWN quando a latencia esta alta ou quando ele cai de vez...

    no meu UP uso assim:
    #Envia Email para Celular do Phillipe
    /tool e-mail send to=3299xxxxxx@itelemigcelular.com.br subject=OBAAA.Torre01_LEVANTOU

    e no meu DOWN utilizo assim.
    #Envia Email para Celular do Phillipe
    /tool e-mail send to=3299xxxxxx@itelemigcelular.com.br subject=PUTZZ.Torre01_CAIU

    para latencia e demais monitoramentos praticamente e a mesma regra so mudando o subject.... para o determinado problema..

    nao esquecam de configurar seus servidores de email...

    va pelo terminal em > tool > e-mail >
    set server=ipdoservidordesmtp from=indentificacao

    no final da configuracao tem que ficar assim

    [phillipe@nextserver] tool e-mail> print
    server: 200.xxx.xxx.xxx
    from: "NxTorre1"

    aqui funciona perfeitamente.... esse sistema ajuda muito ... e como ajuda..

    vlw galera.. um abraco
    Phillipe



    putz, perfeito phillipe
    era isso mesmo que eu quero
    aqui na claro eh igual, mas é gratiz: dddseunumero@clarotorpedo.com.br

    o que eu precisoa gora é saber qual provedor de email eu consigo usar pra configurar no MK pra q ele mande a msg pra o meu celular (outro email)!!

    valew msm ae cara!






Tópicos Similares

  1. Configuração de contas de email.
    Por maam no fórum Servidores de Rede
    Respostas: 0
    Último Post: 01-03-2006, 11:33
  2. Configuração Servidor de Email
    Por vivaldorf no fórum Servidores de Rede
    Respostas: 46
    Último Post: 18-11-2004, 18:50
  3. Configuração de Rede!!
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 03-02-2003, 15:17
  4. duvidas na configuração de email
    Por pensador-ce no fórum Servidores de Rede
    Respostas: 6
    Último Post: 19-10-2002, 09:44
  5. contas de email
    Por eclaudin no fórum Servidores de Rede
    Respostas: 1
    Último Post: 13-05-2002, 17:33

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L