+ Responder ao Tópico



  1. #1
    regisnr
    Boa tarde!!

    Estou com problemas na geração de gráficos no Cacti.

    O servidor está instalado, configurado, funcionando....exceto a geração de gráficos.

    Já andei por tudo quanto foi comu e ninguém sabe o que pode ser.

    Estou usando Debian 2.6

    Quem sabe???

    Obrigado

  2. Citação Postado originalmente por regisnr Ver Post
    Boa tarde!!

    Estou com problemas na geração de gráficos no Cacti.

    O servidor está instalado, configurado, funcionando....exceto a geração de gráficos.

    Já andei por tudo quanto foi comu e ninguém sabe o que pode ser.

    Estou usando Debian 2.6

    Quem sabe???

    Obrigado
    Eu tava com o mesmo problema.. daí, para testar, instalei o instalador beta que vem com tudo pronto, no windows XP usando iis.. funcionou bem.. sabe o que era, não tava rodando o poller.php como deveria, e tinha um problema nas permissões da pasta rra e logs... não mexi novamente no meu server linux por falta de tempo.

    Abraços



  3. #3
    regisnr
    Bem as permissões nas pastas estão ok...o pooler.php tb...
    Windows no meu caso não serve...
    Alguém sabe???
    Obrigado por enquanto






Tópicos Similares

  1. MRTG no Debian Target ERROR. Não gera gráficos.
    Por vipnet no fórum Servidores de Rede
    Respostas: 10
    Último Post: 13-03-2008, 14:20
  2. Sasacct não gera graficos
    Por kalz no fórum Servidores de Rede
    Respostas: 1
    Último Post: 13-06-2007, 17:41
  3. Cacti não gera gráficos
    Por Davi Junio no fórum Servidores de Rede
    Respostas: 1
    Último Post: 07-01-2006, 00:55
  4. CACTI não cria gráficos !
    Por hawk23 no fórum Servidores de Rede
    Respostas: 3
    Último Post: 26-04-2005, 19:31
  5. mrtg não gera gráfico
    Por cristianff no fórum Servidores de Rede
    Respostas: 9
    Último Post: 13-05-2004, 14:05

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L