Página 1 de 11 123456 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Ontem instalei um AP em um cliente, tentei levar a alimentação do mesmo via cabo de rede, usando os pinos 7 e 8 (Branco-Marrom e Marrom), ao ligar a máquina e o AP a conexão de rede foi estabelecida, mais nada funcionou, não consegui acessar o AP pela Lan e nem Wan. Acho que ouve perda na alimentação visto que o cabo tem 20m, alguém teve algum problema parecido? O AP é o Zinweel G-120, alimentação dele é 5 volts, devidamente bem ligado.

  2. aqui uso esses sistema a 2 anos sem nenhum probloma porem uso o branco azul , azul para o faze e o branco marron , marron para o neutro ...
    uso esta combinação para instalação de 20mts mais que uso utilizo o cabo de energia mesmo ....tenho em media uns 200 instalados pelo cabo de rede mesmo ....



  3. Josue isso nao vai funcionar cara, o cabo é muito longo, 20 metros é muita distancia.

    A melhor opção é por uma fonte de 9v pra chegar la uns 5-6v.

    Pode por uma de 9 sem medo pois mesmo que ela estivesse ligada diretamente no radio sem os 20mts de fio, nao queimaria pois ele tem circuito de proteção.

    Mas ainda e preferivel comprar 20mts de fio e ligar diretamente la perto do G120.

  4. #4
    jonnybs
    Kra para facilitar pq vc num compra PoE bem melhor e mais garantido, (minha opnião)
    a propósito se precisar de algum eu tenho... so entrar em contato!!!



  5. Valeu pessoal, isso mesmo, transportar os 5 volts da fonte do G120 no cabo de 20m não rolou mesmo, levei os 110 volts da rede mesmo num outro cabo e deu certo. Acho que como foi citado acima, aumentar a tensão para compensar a perda, ou usar 2 pares poderia resolver, mais como tinha um tomada no terraço do cliente liguei ali mesmo. Obrigado a todos.






Tópicos Similares

  1. Recuperar RouterBOARD via cabo de rede RJ45
    Por Linux04 no fórum Redes
    Respostas: 3
    Último Post: 12-04-2015, 00:46
  2. Tamanho mínimo do cabo de rede
    Por msdmau no fórum Redes
    Respostas: 17
    Último Post: 17-02-2015, 23:17
  3. Respostas: 20
    Último Post: 02-01-2014, 21:57
  4. Respostas: 22
    Último Post: 27-01-2009, 00:59
  5. Rede via cabo de antena
    Por jricardo no fórum Servidores de Rede
    Respostas: 3
    Último Post: 08-12-2004, 10:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L