Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    diogotrc
    Pessoal,
    Finalmente meu provedor ficou pronto pra distribuir sinal, porém percebi algumas particularidades.
    Antes vamos ao hardware que tenho:

    Mikrotik rodando lá pertinho da torre ligado a 3 paineis de 120º da marca OIW de 16dbi, cada uma plugada com menos de um metro de cabo a uma plaquinha D-Link G520 configurada pra 23dbm de tx power.
    Placa mãe Soyo Dragon KT400 coim Athlon 2000+ e 512MB de ram, hd de 80GB pra fazer cache do proxy.

    Peguei um notebook pra testar o sinal, fiquei surpreso por conseguir captar o sinal no pé da torre, sendo que meus painéis estão praticamente retos com o horizonte, não tem inclinação pra baixo. Isso a 20mts de altura!!! O que acham disso? Normal? Consegui conectar e navegar numa boa a menos de 50 metros da torre.

    Depois dei uma volta com o notebook, que estava funcionando apenas com sua wireless interna, sem nenhuma antena externa. Fui ao fim da rua, coisa de 200mts da torre, peguei o sinal excelente!

    Depois, ainda com o note sem antena externa, fui a algumas ruas de distância da torre, onde não tinha mais contato visual com a mesma, deveria estar a uns 800mts da torre, mesmo assim consegui captar o sinal e conectar. Hora abria página, hora não, mas pela distância e por não estar com antena externa, até que gostei.

    Amanhã devo colocar algumas antenas externas pra ver o que acontece.

    Gostaria de saber a impressão de vcs sobre o meu trabalho.

    Muito obrigado!

  2. normal isso, eu com um ap desses kodama e um divisor 1 pra 2 saidas e uma antena oiw omni de 8 dbi e uma setorial de 12 dbi. pego sinal no meu not em 800 mt e navegação na boa, com visada é claro, minha torre ta em um morro alto aqui, minhas antenas estao retas ou seja, nada inclinadas. ja peguei sinal da omni a 750 mts e sinal entre 40 e 45%. ta tudo blz. um dos fatores é fazer os cabos certinhos, fazer a coisa bem feita.

    e mais, depende muito de notebook pra notebook. o meu tem chiset atheros, mas ja vi not iguais ao meu com chipset broadcom. o meu eu adoro. Acer 3102WLMI



  3. Poste umas fotos ai pra a gente ver...

    Parece que seu trabalho saiu bom!

    Nota: notes com chipset Atheros geralmente tem bom desempenho, alem do mais vc setou a 23db...

  4. o amigo, como vc setou os canais de suas antenas, pois colocasse 3 de 120, vc usou os mesmo canais? ou diferentes, e as sssid vc usou a mesma em todos?



  5. #5
    diogotrc
    Vou postar as fotos sim
    Usei canais e ssid diferentes para cada antena






Tópicos Similares

  1. Acho q Meu provedor Foi invadido
    Por adelsonbbg no fórum Redes
    Respostas: 3
    Último Post: 29-01-2007, 11:23
  2. Respostas: 7
    Último Post: 21-12-2006, 22:28
  3. Respostas: 14
    Último Post: 04-08-2006, 14:19
  4. Relay no smtp do meu provedor
    Por estudante no fórum Servidores de Rede
    Respostas: 7
    Último Post: 01-03-2005, 09:41
  5. Postfix + relay no smtp do meu provedor
    Por estudante no fórum Servidores de Rede
    Respostas: 2
    Último Post: 22-01-2005, 13:39

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L