Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. olha so pessoal peço a ajuda de vc´s por esse motivo, configurei um ap com mk mas em baixo ele funciona que e uma bleza so que quando subo ele.no comceço fica tudo ok ae dp comeca a dar quebra no grafico de trafego e os pings ficam muito alto alguem ae sabe oq pode ser?
    as plcas que estou usando sao g530 funcionando em b/g

  2. Citação Postado originalmente por santo Ver Post
    olha so pessoal peço a ajuda de vc´s por esse motivo, configurei um ap com mk mas em baixo ele funciona que e uma bleza so que quando subo ele.no comceço fica tudo ok ae dp comeca a dar quebra no grafico de trafego e os pings ficam muito alto alguem ae sabe oq pode ser?
    as plcas que estou usando sao g530 funcionando em b/g
    Problema nas configurações........



  3. Citação Postado originalmente por catvbrasil Ver Post
    Problema nas configurações........
    tem como vc me mostrar ae uma configuraçaõ basicas pra essas placas .. pq vou precisar trabalhar com pelo menos 75 clientes simultaneos em cada uma se poder agradeço

  4. Citação Postado originalmente por santo Ver Post
    tem como vc me mostrar ae uma configuraçaõ basicas pra essas placas .. pq vou precisar trabalhar com pelo menos 75 clientes simultaneos em cada uma se poder agradeço
    Na verdade não seria "apenas" as configurações da placa... Falei num outro tópico fixo, que o mikrotik é dinâmico nas suas configurações e dependendo da rede pode envolver desenas de configurações... Acho que será inútil configurar apenas a placa, tendo em vista que na verdade é um conjunto de configurações...



  5. Alo, nao entendi quando vc diz embaixo, mas ahi esta com qual antena, ou esta so em teste com antena interna, se e isso probavelmente quando vc sobe e liga ele na antena da torre esta pegando interferencia de outra rede ou algo assim, faz um scan e ve se tem mais gente no teu canal ou canais adjacentes.






Tópicos Similares

  1. Respostas: 3
    Último Post: 24-11-2006, 12:30
  2. firmware ag 530
    Por Mr_Dom no fórum Redes
    Respostas: 4
    Último Post: 23-09-2006, 09:34
  3. ptp em 5.8 com ag 530
    Por Mr_Dom no fórum Redes
    Respostas: 5
    Último Post: 29-08-2006, 19:09
  4. ovislink WLA-5000 AP + placa AG-530
    Por tsbressan no fórum Redes
    Respostas: 0
    Último Post: 16-08-2006, 08:01
  5. Dlink AG-530
    Por Delvalle no fórum Redes
    Respostas: 1
    Último Post: 12-05-2006, 09:11

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L