Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Ola! Gostaria de pedir ajuda aos amigos para descobrir o que esta acontecendo em um mk q montei. Antes eu tinha dois aps ovislink ligados em wds, tudo funcionava normal. Acontece que resolvi substituir em uma das pontas e colocar um mk com uma plca samsung. Coloquei para funfar em tx power 25 dbm. Ficou um espetaculo para os clientes que conetavam diretamente nessa placa mas o wds nao funcionou mais. Substiui o Acçess point varias veses e nao adiantou. No mk ele aparecia conectado tudo direitinho mas nao conseguia asessar o acçess point por ele. Dai resolvi mexer em tx power no mk e fui baixando. Quando coloquei o mk em 12 dbm tu voltou a funcionar normamente e o wds ta bombando!! O problema e que para os clientes conectados direto no mk agora o sinal ficou bem mais baixo. Tem alguma solução? alguem ja enfrentou esse tipo de problema antes? Agradeço qualquer sugestão.

  2. Citação Postado originalmente por nagliobraga Ver Post
    Ola! Gostaria de pedir ajuda aos amigos para descobrir o que esta acontecendo em um mk q montei. Antes eu tinha dois aps ovislink ligados em wds, tudo funcionava normal. Acontece que resolvi substituir em uma das pontas e colocar um mk com uma plca samsung. Coloquei para funfar em tx power 25 dbm. Ficou um espetaculo para os clientes que conetavam diretamente nessa placa mas o wds nao funcionou mais. Substiui o Acçess point varias veses e nao adiantou. No mk ele aparecia conectado tudo direitinho mas nao conseguia asessar o acçess point por ele. Dai resolvi mexer em tx power no mk e fui baixando. Quando coloquei o mk em 12 dbm tu voltou a funcionar normamente e o wds ta bombando!! O problema e que para os clientes conectados direto no mk agora o sinal ficou bem mais baixo. Tem alguma solução? alguem ja enfrentou esse tipo de problema antes? Agradeço qualquer sugestão.
    O WDS por natureza própria só funciona com os chipset prism ou atheros (como consta no manual), não sei se esta placa trabalha com este chipset, mas pode ser que devido a mesma não ser compatível (por "n" motivos), a mesma só funciona (+-), quando você baixa a pot~encia a quase "zero". Aconselho trocar de placa e testar novamente... Se caso continue funcionando apenas com baixa potência, entra em contato...



  3. Citação Postado originalmente por catvbrasil Ver Post
    O WDS por natureza própria só funciona com os chipset prism ou atheros (como consta no manual), não sei se esta placa trabalha com este chipset, mas pode ser que devido a mesma não ser compatível (por "n" motivos), a mesma só funciona (+-), quando você baixa a pot~encia a quase "zero". Aconselho trocar de placa e testar novamente... Se caso continue funcionando apenas com baixa potência, entra em contato...
    Obrigado pela dica CATV , estarei trocando ela em breve e vou postar o resultado. Valeu!!!

  4. Sansung, tem chipset AR5212



  5. Citação Postado originalmente por Cybervix Ver Post
    Sansung, tem chipset AR5212
    Depende da placa e do modelo... Tem algumas com chips compatíveis com o MK e incompatíveis com o WDS.






Tópicos Similares

  1. Problemas com Rádios: Zinwel e Samsung AP2000
    Por petrolina360graus no fórum Redes
    Respostas: 13
    Último Post: 28-11-2005, 15:27
  2. Problemas com Samsung swl3300
    Por TheHawk no fórum Redes
    Respostas: 14
    Último Post: 16-03-2005, 14:05
  3. Problema com o ssh pelo windows !!!
    Por embbr no fórum Servidores de Rede
    Respostas: 1
    Último Post: 01-07-2002, 18:10
  4. problemas com o IMP
    Por marlonfuchs no fórum Servidores de Rede
    Respostas: 0
    Último Post: 27-06-2002, 08:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L