Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. galera eu tenho um site do meu provedor, existe uma maneira de força sempre q meu cliente abrir o internet explorer a abrir o site do meu provedor ? tambem queria saber de vocês se existe uma maneira de criar em meu site uma pagina de aviso de debido , e redirecionar essa pagina para clientes em debito . obrigado

  2. Citação Postado originalmente por adelsonbbg Ver Post
    galera eu tenho um site do meu provedor, existe uma maneira de força sempre q meu cliente abrir o internet explorer a abrir o site do meu provedor ? tambem queria saber de vocês se existe uma maneira de criar em meu site uma pagina de aviso de debido , e redirecionar essa pagina para clientes em debito . obrigado
    Amigo, isso seria possivel, desde que você utilize autenticação, por ex: com o hotspot, da para você configurar qual a pagina que ira ser aberta após o login. Dessa forma sempre que o cliente "logar" no sistema ele será redirecionado para sua página, e da mesma forma você poderá enviar avisos de débitos para clientes especificos.
    Abrços



  3. e com autenticação PPPoe ???? tem como fazer isso????

  4. Ta ai um exemplo bem simples que você pode usar.

    /ip firewall nat
    add chain=dstnat src-address=IP_CLIENTE_BLOQUEADO protocol=tcp dst-port=80 action=dst-nat to-addresses=IP_SERVIDOR_WEB_AVISO to-ports=0-65535 \
    comment="BLOQUEIO" disabled=no


    Abraço irmão



  5. Citação Postado originalmente por iceboxrj Ver Post
    Ta ai um exemplo bem simples que você pode usar.

    /ip firewall nat
    add chain=dstnat src-address=IP_CLIENTE_BLOQUEADO protocol=tcp dst-port=80 action=dst-nat to-addresses=IP_SERVIDOR_WEB_AVISO to-ports=0-65535 \
    comment="BLOQUEIO" disabled=no


    Abraço irmão
    aqui utilizo pppoe e não consegui fazer a regra funcionar.






Tópicos Similares

  1. Página Inicial do Mikrotik
    Por FMVC10 no fórum Redes
    Respostas: 16
    Último Post: 06-03-2013, 21:26
  2. Respostas: 4
    Último Post: 04-03-2009, 12:15
  3. Alterando a pagina inicial do Mikrotik
    Por daniloacr no fórum Redes
    Respostas: 8
    Último Post: 05-01-2008, 15:14
  4. Respostas: 11
    Último Post: 30-08-2007, 22:43
  5. Alterar página inicial do HotSpot Mikrotik
    Por macvitor no fórum Redes
    Respostas: 3
    Último Post: 04-02-2007, 22:58

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L