+ Responder ao Tópico



  1. estou com uma maquina aqui, e depois que formatei o HD, quando ligo a maquina, me aparece o seguinte erro.

    Award BooBlock BIOS v 1.0

    Copyright (c) 1996, Award software, Inc.

    BIOS ROM checksum error

    Detecting floppy drive A media...

    Drive media is : 1.44 Mb

    Invalide system disk
    Replace the disk, and then press any key

    o problema é que a maquina liga com essa mensagem, e não sai dela.

    alguém tem idéia do que possa ser?

    valeu.

  2. Citação Postado originalmente por flipeexpl Ver Post
    estou com uma maquina aqui, e depois que formatei o HD, quando ligo a maquina, me aparece o seguinte erro.

    Award BooBlock BIOS v 1.0

    Copyright (c) 1996, Award software, Inc.

    BIOS ROM checksum error

    Detecting floppy drive A media...

    Drive media is : 1.44 Mb

    Invalide system disk
    Replace the disk, and then press any key

    o problema é que a maquina liga com essa mensagem, e não sai dela.

    alguém tem idéia do que possa ser?

    valeu.
    Amigão....

    Parece que sua BIOS está mesmo corrompida.

    Opções:

    1- Como reconheceu o floppy, tente atualizar a BIOS por ele.

    2- Adquira um novo chip de BIOS

    3- Se o chip da BIOS é do tipo de encaixe, pode tentar levar a algum lugar que faça a regravação do mesmo (precisei uma vez e achei uma empresa, cobraram 30,00 pelo serviço, ficou jóia)



  3. Nao sei se vc ja resolveu o problema....


    Talvez dar um reset na Bios resolveria, a dica de atualizar tmb é muito boa!!!

  4. amigo nesse caso ai o que vc precisar fazer e entrar no site do fabricante baixar abios atualizada colocar em um disquete com um arquivo autoexec.bat seta o arquivo autoexec.bat para chamar direto o programa flash ai vc consegue.....






Tópicos Similares

  1. Problema com DHCP - Mikrotik seria solução?
    Por otavioacosta no fórum Redes
    Respostas: 4
    Último Post: 21-01-2009, 14:25
  2. Problema com a bios.
    Por Leandrobr no fórum Servidores de Rede
    Respostas: 5
    Último Post: 11-02-2004, 21:34
  3. Problemas com Perl
    Por adcorp no fórum Servidores de Rede
    Respostas: 1
    Último Post: 17-08-2002, 11:52
  4. Problema com o ssh pelo windows !!!
    Por embbr no fórum Servidores de Rede
    Respostas: 1
    Último Post: 01-07-2002, 18:10
  5. problemas com o IMP
    Por marlonfuchs no fórum Servidores de Rede
    Respostas: 0
    Último Post: 27-06-2002, 08:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L