+ Responder ao Tópico



  1. Boa tarde galera.... Estou com um problema interessante numa empresa cliente...

    Os MACs com sistema operacional Mac OX 10.3.9 estão na rede normalmente e volta e meia eles perdem conexão com o samba..... a conexão da internet e etc não é afetada... apenas ele não enxerga o samba....

    Começou a acontecer a 1 mês.....
    E o Linux não foi alterado nesse meio tempo....

    Alguem tem alguma ideia, ou já passou por isso???

    ATT

    Tiago

  2. Olha, tenho um macbookpro, e uso tambem samba na empresa em que trabalho, geralmente soh perde a conexao quando entra o descanco de tela.



  3. Boa tarde.... isto começou a ocorrer a mais ou menos 1 mês.....

    A única coisa que foi atualizada nesse meio tempo foi o próprio MAC...
    Será que pode ser isto???

    Acho que vou desinstalar as atualizações.... para testes..

    ATT

    Tiago






Tópicos Similares

  1. Perdendo conexao winxp/samba
    Por paulo2670 no fórum Servidores de Rede
    Respostas: 3
    Último Post: 11-06-2007, 22:51
  2. Samba/squid conexao com internet
    Por arium no fórum Servidores de Rede
    Respostas: 4
    Último Post: 07-02-2004, 15:08
  3. Problemas em Conexão com o FTP.
    Por Danielvb no fórum Servidores de Rede
    Respostas: 6
    Último Post: 14-03-2003, 01:02
  4. Problemas em Conexão com o FTP.
    Por Danielvb no fórum Servidores de Rede
    Respostas: 6
    Último Post: 27-11-2002, 08:50
  5. probls com samba no RH 8 - Parte 2
    Por joe_fox no fórum Servidores de Rede
    Respostas: 1
    Último Post: 07-11-2002, 17:11

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L