+ Responder ao Tópico



  1. #1
    xcompbrasil
    Ao pesquisar por Xcomp Softwares - Consultoria em Informática - SP no site Registro .br - Verificação DNS aparece a seguinte mensagem :

    Domínio Xcomp Softwares - Consultoria em Informática - SP
    DNS 200.207.76.87
    Domínio desconhecido
    0
    Tempo de resposta -> 0.04 s

    E com isso nao consigo fazer meu site funcionar, alguem sabe como corrigir ?

  2. Quando foi registrado esse domínio???

    pela pesquisa que fiz no registro.br ele existe sim...

    xcompbrasil.com.br
    Domínio já registrado.

    Domínio: xcompbrasil.com.br
    Servidor DNS: ns1.xcompbrasil.com.br
    Servidor DNS: dns2.whost.com.br
    Expiração: 2007-10-31
    Status: Publicado



  3. #3
    xcompbrasil
    Citação Postado originalmente por lucianogf Ver Post
    Quando foi registrado esse domínio???

    pela pesquisa que fiz no registro.br ele existe sim...
    O site esta registrado sim, mas eu quero mudar o dns dele do whost ( pago ) para o wserv.xcompbrasil ( aqui na empresa )

    So que os caras da registrobrasil dizem que quando tentam mudar para o novo dns 200.207.76.87 dá erro dizendo que nao esta operacional.

    Fiz os testes e descobri que aparece a mensagem que citei, entao ontem a noite mudei tudo de novo e fiz novos testes mas nao tenho certeza que esta funcionando.

    Usei o site Registro .br - Verificação DNS

    De dia aparece conexao recusada, ontem de noite estava normal.

    Tem como corrigir isso ?

  4. puts...

    de registro de DNS não sei, só configurei DNS para intranet...



  5. #5
    xcompbrasil
    Valeu pela ajuda.

    E a luta continua por aqui rsrs

    t+






Tópicos Similares

  1. Respostas: 0
    Último Post: 23-03-2014, 08:17
  2. Domínio (não tão) desconhecido
    Por visitante no fórum Servidores de Rede
    Respostas: 3
    Último Post: 15-07-2004, 09:50
  3. Sendmail - Eviar e-mail para dominio local e remoto com mesm
    Por jrmami no fórum Servidores de Rede
    Respostas: 1
    Último Post: 31-05-2002, 21:40
  4. Qmail - So recebe mensagems - usuario@host.dominio.com.br
    Por ebortolin no fórum Servidores de Rede
    Respostas: 0
    Último Post: 31-05-2002, 16:57
  5. Problemas ao adicionar o samba ao dominio nt
    Por clmr no fórum Servidores de Rede
    Respostas: 0
    Último Post: 23-04-2002, 10:31

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L