Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom dia pessoal, acho que alguem ja teve este problema, ou talvez esteja com o mesmo, minha rede esta rodando legal, mas quando navegamos na net que iremos abrir uma pagina, os pings do servidor vai aumentando, aumentando e aumentando, ate carregar a pagina toda, depois que carrega os pings volta o normal, esta esta fazendo um processo de elastico, e ñ é minha banda que esta cheia, isso acontece quando tenho 1 ou 2 clientes conectados na net, e ate eu que uso cabo de rede aqui dentro do provedor, queria saber se existe alguma regra de firewall ou algo que possa resolver meu problema, e o que estao passando pelo mesmo...

    obrigado pela ajuda

  2. Citação Postado originalmente por marcotuliothor Ver Post
    Bom dia pessoal, acho que alguem ja teve este problema, ou talvez esteja com o mesmo, minha rede esta rodando legal, mas quando navegamos na net que iremos abrir uma pagina, os pings do servidor vai aumentando, aumentando e aumentando, ate carregar a pagina toda, depois que carrega os pings volta o normal, esta esta fazendo um processo de elastico, e ñ é minha banda que esta cheia, isso acontece quando tenho 1 ou 2 clientes conectados na net, e ate eu que uso cabo de rede aqui dentro do provedor, queria saber se existe alguma regra de firewall ou algo que possa resolver meu problema, e o que estao passando pelo mesmo...

    obrigado pela ajuda
    Humm coloque mais informações ai sobre banda do link .... o que vc usa no seu servidor central,proxy, controle de banda essas coisas ..... esse tipo de informação geralmente ajuda .

    Abraço



  3. Boa tarde, aqui uso o Mk fazendo Nat, PPPoE, Ip fixo e controle de banda, uso tenho 1 link de 2mb adsl dividito em mais ou menos 25 usuarios, o interessante que quando o ping ñ aumenta a conexao fica uma maravilha, mas ñ sei o que esta acontecendo, pois quando acessamos 1 site ele comeca a aumetar aumentar, e para apenas quando a pagina carrega toda, agora vc imagina navegando uns 20 usuarios ou 10 ao menos, a conexao fica pessima, alguem ja teve este problema, ??? e sera que tem como alguem me ajudar nesta ...

    Marco

  4. Os clientes se conectam através de alguma placa Wireless?



  5. Citação Postado originalmente por marcotuliothor Ver Post
    Boa tarde, aqui uso o Mk fazendo Nat, PPPoE, Ip fixo e controle de banda, uso tenho 1 link de 2mb adsl dividito em mais ou menos 25 usuarios, o interessante que quando o ping ñ aumenta a conexao fica uma maravilha, mas ñ sei o que esta acontecendo, pois quando acessamos 1 site ele comeca a aumetar aumentar, e para apenas quando a pagina carrega toda, agora vc imagina navegando uns 20 usuarios ou 10 ao menos, a conexao fica pessima, alguem ja teve este problema, ??? e sera que tem como alguem me ajudar nesta ...

    Marco
    Teu Links ADSL não tem controle de conexões simultâneas pela operadora?






Tópicos Similares

  1. Problema com ping alto em jogos
    Por hostjunior no fórum Redes
    Respostas: 15
    Último Post: 06-07-2015, 16:36
  2. Problemas com ping alto - sinal do cliente
    Por hugoconnect no fórum Redes
    Respostas: 13
    Último Post: 17-01-2011, 07:34
  3. PROBLEMA COM PING ALTO URGENTE
    Por phcoringa no fórum Redes
    Respostas: 15
    Último Post: 05-10-2009, 08:05
  4. Respostas: 41
    Último Post: 17-08-2008, 23:11
  5. Problemas de ping alto com AP mikrotik.
    Por GIGANET no fórum Redes
    Respostas: 15
    Último Post: 07-08-2007, 08:19

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L