Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Alguem poderia dar uma força ae!!! Ja vi um monte de posts aki no Underlinux sobre esse mermo problema, e gostaria de que alguem pudesse me (nos) ajudar!!!!
    To tendo um problema no meu hotspot que quando eu termino minha configuração, o MK fica indisponivel pra ser acessado tanto pelo WinBox, quanto pelo navegador!!! Gostaria de saber se pode algum bug da versao! OBrigado =)

  2. É isso aí colega! até agora já arranquei a metade dos cabelos e não consegui resolver.
    Estou tentando colocar 2 placas de rede, uma que vem da Velox pro servidor com Mikrotik e a outra saíndo do servidor pra rede local.
    Quero fazer Hotspot e controle de banda, mas não funfa!
    Fiz Nat da forma que me ensinaram no Wiki, PPOE conecta, DHCP funciona jogando os endereços pra placa de rede local, mas nada.
    Não navega nem mostra a janelinha do Hotspot. Está faltando alguma besteirinha, algum bug do MK, ou eu mesmo que não estou acertando!

    Meus endereços no MK:
    Ether1 - (public-internet): 192.168.100.2
    Ether2 - (local) 192.168.100.3

    Gateway (Modem Velox): 192.168.100.1
    Faixa do DHCP: 192.168.100.10 a 192.168.100.30

    Pelo amor de Deus me ajudem!!! e desde já, obrigado galera.



  3. Verifiquem se o status dos adaptadores de rede estão "R" runing, pq algumas versoes cracked do mikrotik tem bugs com + de 1 placa de rede ou uma onboard e outra off.

  4. Citação Postado originalmente por Elliott Ver Post
    Alguem poderia dar uma força ae!!! Ja vi um monte de posts aki no Underlinux sobre esse mermo problema, e gostaria de que alguem pudesse me (nos) ajudar!!!!
    To tendo um problema no meu hotspot que quando eu termino minha configuração, o MK fica indisponivel pra ser acessado tanto pelo WinBox, quanto pelo navegador!!! Gostaria de saber se pode algum bug da versao! OBrigado =)
    com o hotspot vc nao consegue navegar, nem acessar msn mt menos winbox, sem antes esta logado... para acessar o wimbox sem ta logado, apenas via mac... ae sim vc consegue acessar o bendito...



  5. Uso hotspot e ja passei por isso, um exemplo simples, vc tem duas placas de rede no mk, INTERNET e outra CLIENTES vc está conectado pela placa de rede CLIENTES, dai vc habilita o hotspot na interface CLIENTES, apos vc fazer automaticamente seu mk desconecta. pela seguinte questão, nesse momento todas requisições feitas pela placa de rede serão autenticadas no hotspot. O que eu indico e sempre fazer as configurações necessarias usando a interface que recebe a internet, senão realmente ira acontecer isso, somente depois que vc autenticar com user e senha que vc conseguirar acessar o mk pelo winbox...






Tópicos Similares

  1. Respostas: 7
    Último Post: 01-09-2013, 15:39
  2. Duvida configuração hotspot
    Por center no fórum Redes
    Respostas: 4
    Último Post: 27-10-2010, 10:58
  3. Configuração simples e rápida pra Fileserver
    Por vitorvilas no fórum Servidores de Rede
    Respostas: 1
    Último Post: 14-04-2008, 17:01
  4. Configuração Hotspot
    Por jonasbsb no fórum Redes
    Respostas: 2
    Último Post: 13-01-2008, 23:44
  5. Respostas: 0
    Último Post: 07-12-2007, 22:20

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L